<!DOCTYPE html>
<html class="no-js" lang="es-PE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://impetu.pe/xmlrpc.php" />
<title>REVISTA DIGITAL Impetu 15 de Febrero del 2019</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de comentarios" href="http://impetu.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; REVISTA DIGITAL Impetu 15 de Febrero del 2019 Feed de comentarios" href="http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://impetu.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-styles-css'  href='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/jquery.tagit.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-ui-styles-css'  href='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/tagit.ui-zendesk.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='http://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/css/font-awesome.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='http://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/css/frontend.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://impetu.pe/wp-content/plugins/accesspress-social-pro/css/share/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-googlefont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900%2C100&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://impetu.pe/wp-content/plugins/accesspress-social-pro/css/counter/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://impetu.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='jquery-ui-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='uab-slick-style-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/js/slick/slick.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-slick-thmes-style-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/js/slick/slick-theme.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-style-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/frontend.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-responsive-style-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/uab-responsive.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fontawesome-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/fontawesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-solid-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/fa-solid.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-regular-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/fa-regular.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-brands-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/fa-brands.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='uab-font-awesome-style-css'  href='http://impetu.pe/wp-content/plugins/ultimate-author-box/css/font-awesome.min.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Amatic+SC%7CCrafty+Girls%7CItalianno%7CGreat+Vibes%7CSchoolbell%7COswald%7CLato%7CDroid+Sans%7CPoppins%7CVarela+Round&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-custom-select-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-form-builder/css/jquery.selectbox.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-font-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-form-builder/css/font-awesome.min.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-front-css-css'  href='http://impetu.pe/wp-content/plugins/ultimate-form-builder/css/frontend.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-fileuploader-animation-css'  href='http://impetu.pe/wp-content/plugins/ultimate-form-builder/css/loading-animation.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-fileuploader-css'  href='http://impetu.pe/wp-content/plugins/ultimate-form-builder/css/fileuploader.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://impetu.pe/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://impetu.pe/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Set","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["S","L","M","M","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"http:\/\/impetu.pe\/wp-admin\/admin-ajax.php","nonce":"f566b0608a"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/ultimate-author-box/js/jquery-ui.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/ultimate-author-box/js/slick/slick.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uab_js_obj = {"ajax_url":"http:\/\/impetu.pe\/wp-admin\/admin-ajax.php","_wpnonce":"092b26a4eb","_wpnonce_popup":"ece7a1ac8f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/ultimate-author-box/js/frontend.js?ver=1.0.15'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/ultimate-form-builder/js/fileuploader.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/ultimate-form-builder/js/jquery.selectbox-0.2.min.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/ultimate-form-builder/js/jquery-ui-touchpad.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/impetu.pe\/wp-admin\/admin-ajax.php","ajax_nonce":"e28aed4f84","preview_img":"http:\/\/impetu.pe\/wp-content\/plugins\/ultimate-form-builder\/images\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/ultimate-form-builder/js/frontend.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='http://impetu.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://impetu.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='REVISTA DIGITAL Impetu 14 de Febrero del 2019' href='http://impetu.pe/revista-digital-impetu-14-de-febrero-del-2019/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/" />
<link rel='shortlink' href='http://impetu.pe/?p=3886' />
<link rel="alternate" type="application/json+oembed" href="http://impetu.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpetu.pe%2Frevista-digital-impetu-15-de-febrero-del-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://impetu.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpetu.pe%2Frevista-digital-impetu-15-de-febrero-del-2019%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://impetu.pe/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-32x32.png" sizes="32x32" />
<link rel="icon" href="http://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-180x180.png" />
<meta name="msapplication-TileImage" content="http://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-3886 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="http://impetu.pe/" title="" rel="home">
<img class="mh-header-image" src="http://impetu.pe/wp-content/uploads/2019/02/logoim.png" height="120" width="95" alt="" />
</a>
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #dd3333; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://impetu.pe/" title="" rel="home">
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="http://impetu.pe/category/local/">Local</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="http://impetu.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://impetu.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="http://impetu.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-685"><a href="http://impetu.pe/category/r-digital/">R.DIGITAL</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1655311788265908"
     data-ad-slot="9007194542"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="post-3886" class="post-3886 post type-post status-publish format-standard has-post-thumbnail hentry category-r-digital">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">REVISTA DIGITAL Impetu 15 de Febrero del 2019</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://impetu.pe/2019/02/">15 Febrero, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://impetu.pe/author/cristhianmoran/">cristhian moran</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://impetu.pe/category/r-digital/" rel="category tag">R.DIGITAL</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://impetu.pe/wp-content/uploads/2019/02/portada-15-febrero-678x381.jpg" alt="" title="1.indd" />
</figure>
<p><iframe style="border: none; width: 100%; height: 500px;" src="https://e.issuu.com/anonymous-embed.html?u=impetu&amp;d=binder1_c440f3c602226d" allowfullscreen="allowfullscreen"></iframe><input type="hidden" value="3886"></p>
<div class='apss-social-share apss-theme-1  apss-buttons-left clearfix' ><div class='apss-share-wrapper-div'>
									<div class='apss-facebook apss-single-icon'>
								<a rel='nofollow' 
								title='Share on Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/'>
										<div class='apss-icon-block clearfix'>
												<i class='fa fa-facebook'></i>
												<span class='apss-social-text'>Share on Facebook</span>
												<span class='apss-share'>Share</span>

										</div>
																</a>
						</div>
												<div class='apss-twitter apss-single-icon'>
							<a rel='nofollow'
															 title='Share on Twitter' target='_blank' href='https://twitter.com/intent/tweet?text=REVISTA%20DIGITAL%20Impetu%2015%20de%20Febrero%20del%202019&amp;url=http%3A%2F%2Fimpetu.pe%2Frevista-digital-impetu-15-de-febrero-del-2019%2F&counturl=http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/&amp;'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-twitter'></i>
									<span class='apss-social-text'>Share on Twitter</span>
									<span class='apss-share'>Tweet</span>
								</div>
															</a>
						</div>
												<div class='apss-google-plus apss-single-icon'>
							<a rel='nofollow' 
														title='Share on Google Plus' target='_blank' href='https://plus.google.com/share?url=http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-google-plus'></i>
								<span class='apss-social-text'>Share on Google Plus</span>
								<span class='apss-share'>Share</span>
							</div>
																</a>
						</div>
						
						<div class='apss-pinterest apss-single-icon'>
							<a rel='nofollow' title='Share on Pinterest' href='javascript:pinIt();'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-pinterest'></i>
									<span class='apss-social-text'>Share on Pinterest</span>
									<span class='apss-share'>Share</span>
								</div>

									
							</a>
						</div>
												<div class='apss-linkedin apss-single-icon'>
							<a rel='nofollow' 
															title='Share on Linkedin' target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=REVISTA%20DIGITAL%20Impetu%2015%20de%20Febrero%20del%202019&amp;url=http%3A%2F%2Fimpetu.pe%2Frevista-digital-impetu-15-de-febrero-del-2019%2F&amp;summary='>
							<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
								<span class='apss-social-text'>Share on Linkedin</span>
								<span class='apss-share'>Share</span>
							</div>

							
						</a>
						</div>
												<div class='apss-digg apss-single-icon'>
							<a rel='nofollow' 
								
							 title='Share on Digg' target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/&amp;title=REVISTA%20DIGITAL%20Impetu%2015%20de%20Febrero%20del%202019'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-digg'></i>
								<span class='apss-social-text'>Share on Digg</span>
								<span class='apss-share'>Share</span>
							</div>
						</a>
						</div>

						</div></div>	</div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://impetu.pe/revista-digital-impetu-14-de-febrero-del-2019/" rel="prev"><img width="80" height="60" src="http://impetu.pe/wp-content/uploads/2019/02/portada-14-febrero-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://impetu.pe/wp-content/uploads/2019/02/portada-14-febrero-80x60.jpg 80w, http://impetu.pe/wp-content/uploads/2019/02/portada-14-febrero-678x509.jpg 678w, http://impetu.pe/wp-content/uploads/2019/02/portada-14-febrero-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>REVISTA DIGITAL Impetu 14 de Febrero del 2019</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revista-digital-impetu-15-de-febrero-del-2019/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://impetu.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="calendar-3" class="mh-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febrero 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">M</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://impetu.pe/2018/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td><a href="https://impetu.pe/2019/02/07/" aria-label="Entradas publicadas el 7 February, 2019">7</a></td><td><a href="https://impetu.pe/2019/02/08/" aria-label="Entradas publicadas el 8 February, 2019">8</a></td><td><a href="https://impetu.pe/2019/02/09/" aria-label="Entradas publicadas el 9 February, 2019">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="https://impetu.pe/2019/02/11/" aria-label="Entradas publicadas el 11 February, 2019">11</a></td><td><a href="https://impetu.pe/2019/02/12/" aria-label="Entradas publicadas el 12 February, 2019">12</a></td><td><a href="https://impetu.pe/2019/02/13/" aria-label="Entradas publicadas el 13 February, 2019">13</a></td><td><a href="https://impetu.pe/2019/02/14/" aria-label="Entradas publicadas el 14 February, 2019">14</a></td><td id="today"><a href="https://impetu.pe/2019/02/15/" aria-label="Entradas publicadas el 15 February, 2019">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class='apif-accesspress-popup-overlay' style='display:none'></div>
<div class="apif-close-btn" style='display:none'>
   <a href="javascript:void(0);"> <i class="fa fa-times fa-2x"> </i> </a>
</div>
<div class="apif-popup-controls" style='display:none'>
    <div class="prev apif-previous-button"> <!-- <img src="http://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/prev.png"> -->
         <a href="javascript:void(0);"> <i class="fa fa-angle-left fa-4x"> </i> </a> 
     </div> 
     <div class="next apif-next-button">
          <a href="javascript:void(0);"> <i class="fa fa-angle-right fa-4x"> </i> </a>
     </div>
</div>
<div class='apif-accesspress-popup' style='display:none'>
    <div class="apif-img-popup">
        <img src="http://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/popup-image.png" alt='instagram default popup image'>
    </div> 
    <div class='apif-popup-pvid'>
      <video controls="" autoplay="" name="media">
          <source src="#" type="video/mp4">
          Your browser does not support the video tag.
      </video>
    </div>
    <div class="apif-fig-wrap">
        <div class="apif-popup-pimg">
            <img src="http://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/round-prof.png" alt='instagram default popup image round'>
        </div>
        <div class="apif-popup-name"> <h4> My name here </h4> </div>
        <span class="apif-popup-camera-icon"><a href='#' target='_blank'><i class="fa fa-camera"></i></a> </span>
        <div class="apif-popup-disc-text">
            <p> It is a long established fact that a reader will be distracted by the readable content of a page when lookin </p>
        </div>
        <div class="ap-insta-popup-likecomment">
            <span class="apif-like-popup"> <i class="fa fa-heart-o"></i> <span class='apif-popup-like-count'>502k</span></span> 
            <span class="apif-comment-popup"> <i class="fa fa-comment"></i> <span class='apif-popup-comment-count'>100k</span></span> 
            <span style="float: right;" class='apif-popup-posted-ago'>3 month ago </span>
        </div>
    </div>
</div><div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
<div class='apss_email_share_popup_close'>X</div>
	            <div class="apss_popup_top">
	                <div class="title">Share this </div>
	                <div class="apss_email_share_popup_close_bttn"></div>
	                <div class="clear"></div>
	            </div>
	            <div class="apss_email_popup_content">
	               <div class="apss_email_popup_form">
	                <div class="apss_email_popup_name apss-email-block">
	                  <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
	                  <div class='error apss_email_popup_name_error'></div>
					</div>
					<div class="apss_email_popup_from apss-email-block">
			          <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
			          <div class='error apss_email_popup_from_error'></div>
					</div>
					<div class="apss_email_popup_sendto apss-email-block">
	                  <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
	                  <div class='error apss_email_popup_sendto_error'></div>
					</div>

					<div class='apss-sub-wrap apss-email-block'>
						<div class="apss_email_popup_label">
		                   Subject:
		                 </div>

						 <div class="apss_email_popup_subject">
							<input type="text" id="apss_email_popup_subject" value="Please visit this link http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/">
		                </div>
	                </div>
	                <div class='apss-message-wrap apss-email-block'>
						<div class="apss_email_popup_label">
							Message:
						</div>	
		                <div class="apss_email_popup_message">
	                            <textarea id="apss_email_popup_message">Hey Buddy!, I found this information for you: "REVISTA DIGITAL Impetu 15 de Febrero del 2019". Here is the website link: http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/. Thank you.</textarea>
		                </div>
	                </div>
	               </div>
	                <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
	                <span class="apss_email_popup_loading" style="display:none;"><img src='http://impetu.pe/wp-content/plugins/accesspress-social-pro/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
					<div class="clear"></div>
	                <div class='apss_email_popup_result'> </div>
	            </div>
</div>
            <input type="hidden" id="apss-current-url" value="http://impetu.pe/revista-digital-impetu-15-de-febrero-del-2019/"/>
                    <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
            <script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/impetu.pe\/wp-admin\/admin-ajax.php","ajax_nonce":"f34999df78"};
var frontend_js_object = {"delay_time":"0","whatsapp_hide":"0","viber_hide":"0","sms_hide":"0","messenger_hide":"0","hide_popup_overlay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/accesspress-social-pro/js/share/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://impetu.pe/wp-content/plugins/accesspress-social-pro/js/counter/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://impetu.pe/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 42/56 objects using disk
Page Caching using disk: enhanced 

Served from: impetu.pe @ 2019-02-15 06:22:44 by W3 Total Cache
-->