<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-CR"> <!--<![endif]--><head><link type="text/css" media="all" href="https://impetu.pe/wp-content/cache/autoptimize/css/autoptimize_266795006879f0cef966365fe6d46f48.css" rel="stylesheet" /><title>AMREU pide presupuesto para implementar Ley 30723 : | IMPETU</title><meta property="fb:pages" content="105743319469898" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://impetu.pe/xmlrpc.php" /><meta property="og:image" content="https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES.jpg" /><meta name="author" content="Iris Hernandez"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="IMPETU &raquo; Feed" href="https://impetu.pe/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7CArimo%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://impetu.pe/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Directores deberían evitar que escolares se expongan a fuertes rayos del sol' href='https://impetu.pe/2018/01/24/directores-deberian-evitar-que-escolares-se-expongan-a-fuertes-rayos-del-sol/' /><link rel='next' title='Primera reunión de Jóvenes y Adolescentes obtuvo gran acogida:' href='https://impetu.pe/2018/01/24/primera-reunion-de-jovenes-y-adolescentes-obtuvo-gran-acogida/' /><meta name="generator" content="WordPress 4.8.5" /><link rel="canonical" href="https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/" /><link rel='shortlink' href='https://impetu.pe/?p=21593' /><link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F" /><link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F&#038;format=xml" /><meta property="fb:pages" content="impetuweb" /><meta property="fb:app_id" content="196573300701743"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script>var dFlipLocation = "https://impetu.pe/wp-content/plugins/dflip";</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://impetu.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://impetu.pe/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <link rel="amphtml" href="https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/impetu.pe\/wp-admin\/admin-ajax.php?td_theme_name=CupiThemess&v=7.8.1";
var td_get_template_directory_uri="https:\/\/impetu.pe\/wp-content\/themes\/CupiThemesBETA";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ef3726";
var tds_smart_sidebar="enabled";
var tdThemeName="CupiThemess";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <link rel="icon" href="https://impetu.pe/wp-content/uploads/2017/11/cropped-Impetu-icono-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://impetu.pe/wp-content/uploads/2017/11/cropped-Impetu-icono-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://impetu.pe/wp-content/uploads/2017/11/cropped-Impetu-icono-1-180x180.png" /><meta name="msapplication-TileImage" content="https://impetu.pe/wp-content/uploads/2017/11/cropped-Impetu-icono-1-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-109320081-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109320081-1');</script> </head><body class="post-template-default single single-post postid-21593 single-format-standard amreu-pide-presupuesto-para-implementar-ley-30723 global-block-template-1 td-cars single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-header-principal-container"><ul id="menu-header-principal" class="td-mobile-main-menu"><li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-13186"><a href="https://impetu.pe/category/local/">Local</a></li><li id="menu-item-13187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13187"><a href="https://impetu.pe/category/nacional/">Nacional</a></li><li id="menu-item-13188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13188"><a href="https://impetu.pe/category/policial/">Policial</a></li><li id="menu-item-13189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13189"><a href="https://impetu.pe/category/judicial/">Judicial</a></li><li id="menu-item-13190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13190"><a href="https://impetu.pe/category/mundo/">Mundo</a></li><li id="menu-item-13194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13194"><a href="https://impetu.pe/category/politica/">Política</a></li><li id="menu-item-15457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15457"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-13193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13193"><a href="https://impetu.pe/category/tecnologia/">Tecnología</a></li><li id="menu-item-13192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13192"><a href="https://impetu.pe/category/zonain/">Zona In</a></li><li id="menu-item-13191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13191"><a href="https://impetu.pe/category/deportes/">Deportes</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://impetu.pe/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Miércoles, Enero 24, 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://impetu.pe/"> <img src="https://impetu.pe/wp-content/uploads/2017/11/impetu-logo.png" alt=""/> <span class="td-visual-hidden">IMPETU</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://impetu.pe/"> <img src="https://impetu.pe/wp-content/uploads/2017/02/impetu-logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://impetu.pe/"> <img src="https://impetu.pe/wp-content/uploads/2017/11/impetu-logo.png" alt=""/> </a></div><div class="menu-header-principal-container"><ul id="menu-header-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-13186"><a href="https://impetu.pe/category/local/">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13187"><a href="https://impetu.pe/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13188"><a href="https://impetu.pe/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13189"><a href="https://impetu.pe/category/judicial/">Judicial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13190"><a href="https://impetu.pe/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13194"><a href="https://impetu.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15457"><a href="#">Entretenimiento</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13193"><a href="https://impetu.pe/category/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13192"><a href="https://impetu.pe/category/zonain/">Zona In</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13191"><a href="https://impetu.pe/category/deportes/">Deportes</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://impetu.pe/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="4838375552"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="4838375552"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="4838375552"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="4838375552"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-21593" class="post-21593 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://impetu.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todas las publicaciones en Local" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://impetu.pe/category/local/"> <span itemprop="name">Local</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AMREU pide presupuesto para implementar Ley 30723 :</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://impetu.pe/category/local/">Local</a></li></ul><header class="td-post-title"><h1 class="entry-title">AMREU pide presupuesto para implementar Ley 30723 :</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://impetu.pe/author/irish/">Iris Hernandez</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:32:25+00:00" >24 Enero, 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21593">68</span></div><div class="td-post-comments"><a href="https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=AMREU+pide+presupuesto+para+implementar+Ley+30723+%3A&url=https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F&via=IMPETU"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/&amp;media=https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES.jpg&description=AMREU+pide+presupuesto+para+implementar+Ley+30723+%3A" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=AMREU+pide+presupuesto+para+implementar+Ley+30723+%3A%20-%20https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-696x391.jpg" srcset="https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-696x391.jpg 696w, https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-300x168.jpg 300w, https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-768x431.jpg 768w, https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-1024x575.jpg 1024w, https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-1068x600.jpg 1068w, https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-748x420.jpg 748w, https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES-1200x674.jpg 1200w, https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES.jpg 1300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ALI 03--RAUL MARDEN CONTRERAZ RAMIRES"/></a></div><div id="HOTWordsTxt">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="3316229725"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="3316229725"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="3316229725"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4304696875692560" data-ad-slot="3316229725"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Luego de que el Congreso de la República, promulgara la Ley Nº 30723, “Ley que declara de prioridad e interés nacional la construcción de carreteras en zonas de frontera y el mantenimiento de las trochas carrozables en el departamento de Ucayali”, Raúl Marden Contreras Ramírez, presidente de la Asociación de Municipalidades de la Región Ucayali (AMREU) y alcalde de Masisea, pide la unión de las autoridades de Ucayali para pedir al Ejecutivo disponga presupuesto para esta ley.</p><p>De este modo, se pueda fi nanciar proyectos de construcción y mantenimiento de carreteras y vías vecinales del departamento de Ucayali, dispuesto por la Ley 30723, recientemente promulgada por el Congreso de la República, debido a que el presidente Pedro Pablo Kuczynski no lo hizo</p><p>. El alcalde destacó que Ucayali tiene 4 zonas de frontera: El Abujao en Callería, Tamaya-Saweto en Masisea, Yurúa en Atalaya y Purús. “En todos ellos hay proyectos de carreteras y vías vecinales que, desde hace tiempo esperan presupuesto para ejecutarse”, dijo.</p><p>Citó como ejemplo, el caso de Masisea, que tiene la carretera que une el centro poblado Santa Rosa de Masisea con la comunidad nativa Vista Alegre del Pachitea que debe ejecutarse para conectarse con Honoria-Campoverde-Pucallpa, ya que es un corredor agrícola para abastecer a Pucallpa.</p><p>Además de la carretera Masisea-Caimito (Lago Imiría) que permitiría reducir el tiempo de viaje de 18 horas hacia Pucallpa por río, a dos horas y media, si tuviéramos una buena carretera”, dijo.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span><div class="fb-comments" data-href="https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/" data-order-by="social" data-numposts="20" data-width="100%" style="display:block;"></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=AMREU+pide+presupuesto+para+implementar+Ley+30723+%3A&url=https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F&via=IMPETU"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/&amp;media=https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES.jpg&description=AMREU+pide+presupuesto+para+implementar+Ley+30723+%3A" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=AMREU+pide+presupuesto+para+implementar+Ley+30723+%3A%20-%20https%3A%2F%2Fimpetu.pe%2F2018%2F01%2F24%2Famreu-pide-presupuesto-para-implementar-ley-30723%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/" data-text="AMREU pide presupuesto para implementar Ley 30723 :" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://impetu.pe/2018/01/24/directores-deberian-evitar-que-escolares-se-expongan-a-fuertes-rayos-del-sol/">Directores deberían evitar que escolares se expongan a fuertes rayos del sol</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://impetu.pe/2018/01/24/primera-reunion-de-jovenes-y-adolescentes-obtuvo-gran-acogida/">Primera reunión de Jóvenes y Adolescentes obtuvo gran acogida:</a></div></div></div><div class="author-box-wrap"><a href="https://impetu.pe/author/irish/"><img alt='' src='https://secure.gravatar.com/avatar/d2dff07107b646df8764eeb38e71af93?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2dff07107b646df8764eeb38e71af93?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://impetu.pe/author/irish/">Iris Hernandez</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Iris Hernandez"></span><meta itemprop="datePublished" content="2018-01-24T11:32:25+00:00"><meta itemprop="dateModified" content="2018-01-24T11:32:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://impetu.pe/2018/01/24/amreu-pide-presupuesto-para-implementar-ley-30723/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impetu.pe/wp-content/uploads/2017/11/impetu-logo.png"></span><meta itemprop="name" content="IMPETU"></span><meta itemprop="headline " content="AMREU pide presupuesto para implementar Ley 30723 :"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impetu.pe/wp-content/uploads/2018/01/ALI-03-RAUL-MARDEN-CONTRERAZ-RAMIRES.jpg"><meta itemprop="width" content="1300"><meta itemprop="height" content="730"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_3_5a69110b29b1a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a69110b29b1a" ><script>var block_td_uid_3_5a69110b29b1a = new tdBlock();
block_td_uid_3_5a69110b29b1a.id = "td_uid_3_5a69110b29b1a";
block_td_uid_3_5a69110b29b1a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a69110b29b1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a69110b29b1a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21593,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5a69110b29b1a.td_column_number = "3";
block_td_uid_3_5a69110b29b1a.block_type = "td_block_related_posts";
block_td_uid_3_5a69110b29b1a.post_count = "3";
block_td_uid_3_5a69110b29b1a.found_posts = "1858";
block_td_uid_3_5a69110b29b1a.header_color = "";
block_td_uid_3_5a69110b29b1a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a69110b29b1a.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_3_5a69110b29b1a);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a69110b2ec19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a69110b29b1a" href="#">Artículos relacionados</a><a id="td_uid_5_5a69110b2ec6a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a69110b29b1a" href="#">Más del autor</a></h4><div id=td_uid_3_5a69110b29b1a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/2018/01/24/agricultura-afirma-que-cumplira-con-el-pago-a-sus-trabajadores-cas/" rel="bookmark" title="Agricultura afirma que cumplirá con el pago a sus trabajadores CAS:"><img width="218" height="150" class="entry-thumb" src="https://impetu.pe/wp-content/uploads/2018/01/ALI-01-ISAAC-HUAMAN-PEREZ-218x150.png" srcset="https://impetu.pe/wp-content/uploads/2018/01/ALI-01-ISAAC-HUAMAN-PEREZ-218x150.png 218w, https://impetu.pe/wp-content/uploads/2018/01/ALI-01-ISAAC-HUAMAN-PEREZ-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultura afirma que cumplirá con el pago a sus trabajadores CAS:"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2018/01/24/agricultura-afirma-que-cumplira-con-el-pago-a-sus-trabajadores-cas/" rel="bookmark" title="Agricultura afirma que cumplirá con el pago a sus trabajadores CAS:">Agricultura afirma que cumplirá con el pago a sus trabajadores CAS:</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/2018/01/24/rio-ucayali-asciende-a-alerta-naranja/" rel="bookmark" title="Río Ucayali asciende a alerta naranja :"><img width="218" height="150" class="entry-thumb" src="https://impetu.pe/wp-content/uploads/2018/01/CINDY-Río-Ucayali-asciende-a-alerta-naranja-218x150.jpeg" srcset="https://impetu.pe/wp-content/uploads/2018/01/CINDY-Río-Ucayali-asciende-a-alerta-naranja-218x150.jpeg 218w, https://impetu.pe/wp-content/uploads/2018/01/CINDY-Río-Ucayali-asciende-a-alerta-naranja-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Río Ucayali asciende a alerta naranja :"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2018/01/24/rio-ucayali-asciende-a-alerta-naranja/" rel="bookmark" title="Río Ucayali asciende a alerta naranja :">Río Ucayali asciende a alerta naranja :</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/2018/01/24/primera-reunion-de-jovenes-y-adolescentes-obtuvo-gran-acogida/" rel="bookmark" title="Primera reunión de Jóvenes y Adolescentes obtuvo gran acogida:"><img width="218" height="150" class="entry-thumb" src="https://impetu.pe/wp-content/uploads/2018/01/ALI-02-REUNIÓN-DE-JOVENES-218x150.jpg" srcset="https://impetu.pe/wp-content/uploads/2018/01/ALI-02-REUNIÓN-DE-JOVENES-218x150.jpg 218w, https://impetu.pe/wp-content/uploads/2018/01/ALI-02-REUNIÓN-DE-JOVENES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera reunión de Jóvenes y Adolescentes obtuvo gran acogida:"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2018/01/24/primera-reunion-de-jovenes-y-adolescentes-obtuvo-gran-acogida/" rel="bookmark" title="Primera reunión de Jóvenes y Adolescentes obtuvo gran acogida:">Primera reunión de Jóvenes y Adolescentes obtuvo gran acogida:</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a69110b29b1a" data-td_block_id="td_uid_3_5a69110b29b1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a69110b29b1a" data-td_block_id="td_uid_3_5a69110b29b1a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">INTERÉS</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">INTERÉS</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">INTERÉS</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">INTERÉS</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>BUSCADOR DE EMPLEOS</span></h4><div class="textwidget"><iframe src="https://neuvoo.com/services/jobroll/?publisher=20a1ff32&lang=ES" frameborder="0" height="400" width="100%"></iframe><a href="https://neuvoo.com.pe/" target="_blank">Ofertas de empleo de <font color=lightblue><b>neuvoo</b><font></a></div></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1832825341760664" data-ad-slot="6619562131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5a69110b31bd6_rand td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,232</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/impetuweb"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">263</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioimpetu"  >Seguir</a></span></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://impetu.pe/"><img src="https://impetu.pe/wp-content/uploads/2017/05/IMPETU-PORTADA-300x91.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@impetu.pe">info@impetu.pe</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5a69110b32376_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a69110b32376" ><script>var block_td_uid_10_5a69110b32376 = new tdBlock();
block_td_uid_10_5a69110b32376.id = "td_uid_10_5a69110b32376";
block_td_uid_10_5a69110b32376.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a69110b32376_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a69110b32376_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a69110b32376.td_column_number = "1";
block_td_uid_10_5a69110b32376.block_type = "td_block_7";
block_td_uid_10_5a69110b32376.post_count = "3";
block_td_uid_10_5a69110b32376.found_posts = "5069";
block_td_uid_10_5a69110b32376.header_color = "";
block_td_uid_10_5a69110b32376.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a69110b32376.max_num_pages = "1690";
tdBlocksArray.push(block_td_uid_10_5a69110b32376);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_10_5a69110b32376 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://impetu.pe/2017/06/17/revista-digital-impetu-17-de-junio-de-2017/" rel="bookmark" title="REVISTA DIGITAL Impetu 17 de junio de 2017"><img width="100" height="70" class="entry-thumb" src="https://impetu.pe/wp-content/uploads/2017/06/0001-14-100x70.jpg" srcset="https://impetu.pe/wp-content/uploads/2017/06/0001-14-100x70.jpg 100w, https://impetu.pe/wp-content/uploads/2017/06/0001-14-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REVISTA DIGITAL Impetu 17 de junio de 2017"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2017/06/17/revista-digital-impetu-17-de-junio-de-2017/" rel="bookmark" title="REVISTA DIGITAL Impetu 17 de junio de 2017">REVISTA DIGITAL Impetu 17 de junio de 2017</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-17T09:52:59+00:00" >17 Junio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://impetu.pe/2017/06/20/revista-digital-impetu-20-de-junio-de-2017/" rel="bookmark" title="REVISTA DIGITAL Impetu 20 de junio de 2017"><img width="100" height="70" class="entry-thumb" src="https://impetu.pe/wp-content/uploads/2017/06/0001-16-100x70.jpg" srcset="https://impetu.pe/wp-content/uploads/2017/06/0001-16-100x70.jpg 100w, https://impetu.pe/wp-content/uploads/2017/06/0001-16-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REVISTA DIGITAL Impetu 20 de junio de 2017"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2017/06/20/revista-digital-impetu-20-de-junio-de-2017/" rel="bookmark" title="REVISTA DIGITAL Impetu 20 de junio de 2017">REVISTA DIGITAL Impetu 20 de junio de 2017</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T08:29:32+00:00" >20 Junio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://impetu.pe/2017/06/22/revista-digital-impetu-22-de-junio-de-2017/" rel="bookmark" title="REVISTA DIGITAL Impetu 22 de junio de 2017"><img width="100" height="70" class="entry-thumb" src="https://impetu.pe/wp-content/uploads/2017/06/0001-18-100x70.jpg" srcset="https://impetu.pe/wp-content/uploads/2017/06/0001-18-100x70.jpg 100w, https://impetu.pe/wp-content/uploads/2017/06/0001-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REVISTA DIGITAL Impetu 22 de junio de 2017"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2017/06/22/revista-digital-impetu-22-de-junio-de-2017/" rel="bookmark" title="REVISTA DIGITAL Impetu 22 de junio de 2017">REVISTA DIGITAL Impetu 22 de junio de 2017</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T08:32:17+00:00" >22 Junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_11_5a69110b43436_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a69110b43436" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://impetu.pe/category/variados/">Variados<span class="td-cat-no">2731</span></a></li><li><a href="https://impetu.pe/category/local/">Local<span class="td-cat-no">1859</span></a></li><li><a href="https://impetu.pe/category/actualidad/">Actualidad<span class="td-cat-no">512</span></a></li><li><a href="https://impetu.pe/category/policial/">Policial<span class="td-cat-no">481</span></a></li><li><a href="https://impetu.pe/category/judicial/">Judicial<span class="td-cat-no">457</span></a></li><li><a href="https://impetu.pe/category/nacional/">Nacional<span class="td-cat-no">420</span></a></li><li><a href="https://impetu.pe/category/deportes/">Deportes<span class="td-cat-no">343</span></a></li><li><a href="https://impetu.pe/category/edicion-impresa/">Edición Impresa<span class="td-cat-no">300</span></a></li><li><a href="https://impetu.pe/category/zonain/">Zona In<span class="td-cat-no">263</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-15356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15356"><a href="#">About</a></li><li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15357"><a href="#">Blog</a></li><li id="menu-item-15358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15358"><a href="#">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; by Tomas Amayo</div></div></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=196573300701743&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css'  href='https://impetu.pe/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' /> <script type='text/javascript'>var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/impetu.pe\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://ads75112.hotwords.com/show.jsp?id=75112&#038;cor=FFFFFF'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://impetu.pe/wp-content/themes/CupiThemesBETA/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://impetu.pe/wp-content/themes/CupiThemesBETA';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript" defer src="https://impetu.pe/wp-content/cache/autoptimize/js/autoptimize_e8f4a7392579ce31cf84ff17d0d9d109.js"></script></body></html>