<!DOCTYPE html>
<html lang="es-PE">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Exministro Víctor Zamora fue amenazado de muerte por banda israelí - Diario Ímpetu</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exministro Víctor Zamora fue amenazado de muerte por banda israelí - Diario Ímpetu" />
	<meta property="og:description" content="La organización criminal amenazó de muerte al extitular del Ministerio de Salud y su familia, luego que uno de sus" />
	<meta property="og:url" content="https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/" />
	<meta property="og:site_name" content="Diario Ímpetu" />
	<meta property="article:publisher" content="https://www.facebook.com/impetudiario" />
	<meta property="article:published_time" content="2020-07-20T21:15:00+00:00" />
	<meta property="article:modified_time" content="2020-07-20T18:07:05+00:00" />
	<meta property="og:image" content="https://impetu.pe/wp-content/uploads/2020/07/5-9.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://impetu.pe/#website","url":"https://impetu.pe/","name":"Diario \u00cdmpetu","description":"","potentialAction":[{"@type":"SearchAction","target":"https://impetu.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/#primaryimage","inLanguage":"es-PE","url":"https://impetu.pe/wp-content/uploads/2020/07/5-9.jpg","width":800,"height":400},{"@type":"WebPage","@id":"https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/#webpage","url":"https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/","name":"Exministro V\u00edctor Zamora fue amenazado de muerte por banda israel\u00ed - Diario \u00cdmpetu","isPartOf":{"@id":"https://impetu.pe/#website"},"primaryImageOfPage":{"@id":"https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/#primaryimage"},"datePublished":"2020-07-20T21:15:00+00:00","dateModified":"2020-07-20T18:07:05+00:00","author":{"@id":"https://impetu.pe/#/schema/person/eb4f382123943c2d923528a018944ef4"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/"]}]},{"@type":["Person"],"@id":"https://impetu.pe/#/schema/person/eb4f382123943c2d923528a018944ef4","name":"\u00cdmpetu","image":{"@type":"ImageObject","@id":"https://impetu.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/7a53aed7fe970a9d02de0b0fdb7922e6?s=96&d=mm&r=g","caption":"\u00cdmpetu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Feed" href="https://impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Feed de comentarios" href="https://impetu.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Exministro Víctor Zamora fue amenazado de muerte por banda israelí Feed de comentarios" href="https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://impetu.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://impetu.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://impetu.pe/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://impetu.pe/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://impetu.pe/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://impetu.pe/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://impetu.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://impetu.pe/?p=10963' />
<link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="pingback" href="https://impetu.pe/xmlrpc.php"><link rel="icon" href="https://impetu.pe/wp-content/uploads/2020/06/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://impetu.pe/wp-content/uploads/2020/06/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://impetu.pe/wp-content/uploads/2020/06/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://impetu.pe/wp-content/uploads/2020/06/cropped-icon-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-10963 single-format-standard wp-custom-logo wp-embed-responsive  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Lunes, Julio 20, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://impetu.pe/2020/07/20/indecopi-da-plazo-de-10-dias-a-13-empresas-para-entregar-productos-vendidos-por-internet/"
						   title="Indecopi da plazo de 10 días a 13 empresas para entregar productos vendidos por Internet">Indecopi da plazo de 10 días a 13 empresas para entregar productos vendidos por Internet</a>
					</li>
									<li>
						<a href="https://impetu.pe/2020/07/20/fallece-mario-romero-perez-el-angel-del-oxigeno/"
						   title="Fallece Mario Romero Pérez, el “ángel del Oxígeno”">Fallece Mario Romero Pérez, el “ángel del Oxígeno”</a>
					</li>
									<li>
						<a href="https://impetu.pe/2020/07/20/denuncian-que-no-dan-cama-uci-a-paciente-con-covid-19-porque-tiene-65-anos/"
						   title="Denuncian que no dan cama UCI a paciente con COVID-19 porque tiene 65 años">Denuncian que no dan cama UCI a paciente con COVID-19 porque tiene 65 años</a>
					</li>
									<li>
						<a href="https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/"
						   title="Exministro Víctor Zamora fue amenazado de muerte por banda israelí">Exministro Víctor Zamora fue amenazado de muerte por banda israelí</a>
					</li>
									<li>
						<a href="https://impetu.pe/2020/07/20/coronavirus-bahamas-prohibio-la-entrada-a-turistas-de-latinoamerica-y-estados-unidos/"
						   title="Coronavirus: Bahamas prohibió la entrada a turistas de Latinoamérica y Estados Unidos">Coronavirus: Bahamas prohibió la entrada a turistas de Latinoamérica y Estados Unidos</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/impetudiario" ><i class="fa fa-facebook"></i></a></li><li><a href="#" ><i class="fa fa-twitter"></i></a></li><li><a href="#" ><i class="fa fa-google-plus"></i></a></li><li><a href="#" ><i class="fa fa-instagram"></i></a></li><li><a href="#" ><i class="fa fa-pinterest"></i></a></li><li><a href="#" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://impetu.pe/" class="custom-logo-link" rel="home"><img width="265" height="90" src="https://impetu.pe/wp-content/uploads/2020/04/logo_imp.png" class="custom-logo" alt="Diario Ímpetu" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://impetu.pe/" title="Diario Ímpetu" rel="home">Diario Ímpetu</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://impetu.pe/wp-content/uploads/2020/05/laguna-1.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://impetu.pe/" title="Diario Ímpetu"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://impetu.pe/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-3686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3686"><a href="https://impetu.pe/category/ucayali/">Ucayali</a></li>
<li id="menu-item-3676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="https://impetu.pe/category/huanuco/">Huánuco</a></li>
<li id="menu-item-3693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3693"><a href="https://impetu.pe/category/loreto/">Loreto</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://impetu.pe/category/peru/">Perú</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://impetu.pe/category/mundo/">Mundo</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://impetu.pe/category/deportivo/">Deportivo</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://impetu.pe/category/opinion/">Opinión</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://impetu.pe/category/salud/">Salud</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://impetu.pe/category/luces/">Luces</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://impetu.pe/category/policial/">Policial</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10963" class="post-10963 post type-post status-publish format-standard has-post-thumbnail hentry category-peru">
	
   
         <div class="featured-image">
               <img width="800" height="400" src="https://impetu.pe/wp-content/uploads/2020/07/5-9.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://impetu.pe/wp-content/uploads/2020/07/5-9.jpg 800w, https://impetu.pe/wp-content/uploads/2020/07/5-9-300x150.jpg 300w, https://impetu.pe/wp-content/uploads/2020/07/5-9-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://impetu.pe/category/peru/"  rel="category tag">Perú</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Exministro Víctor Zamora fue amenazado de muerte por banda israelí   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/" title="16:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-20T16:15:00-05:00">20 Julio, 2020</time><time class="updated" datetime="2020-07-20T13:07:05-05:00">20 Julio, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://impetu.pe/author/alessamatos/"
					   title="Ímpetu">Ímpetu					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Exministro%20V%C3%ADctor%20Zamora%20fue%20amenazado%20de%20muerte%20por%20banda%20israel%C3%AD&url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Exministro%20V%C3%ADctor%20Zamora%20fue%20amenazado%20de%20muerte%20por%20banda%20israel%C3%AD https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Exministro%20V%C3%ADctor%20Zamora%20fue%20amenazado%20de%20muerte%20por%20banda%20israel%C3%AD&body=Link:https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F&text=Exministro%20V%C3%ADctor%20Zamora%20fue%20amenazado%20de%20muerte%20por%20banda%20israel%C3%AD")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F&redirect_uri=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fexministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/', 'Exministro%20V%C3%ADctor%20Zamora%20fue%20amenazado%20de%20muerte%20por%20banda%20israel%C3%AD', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>La organización criminal amenazó de muerte al extitular del Ministerio de Salud y su familia, luego que uno de sus integrantes haya fallecido por coronavirus en la cárcel.</p>



<p>Una banda de crimen organizado israelí envió una amenaza de muerte a&nbsp;Víctor Zamora Mesía&nbsp;y a su familia cuando ejercía el cargo de ministro de Salud, el que dejó el último miércoles 15 de julio tras cuatro meses en el puesto.</p>



<p>Según informó Cuarto Poder, la agrupación delictiva tenía en la mira al médico porque uno de los integrantes de su banda criminal murió a causa del&nbsp;nuevo coronavirus (COVID-19)&nbsp;dentro de la cárcel y&nbsp;<strong>no se emitía su certificado de defunción.</strong></p>



<p>Por este hecho, el gobierno de&nbsp;Martín Vizcarra&nbsp;dispuso la duplicación en la cantidad de sus agentes de seguridad personal en las últimas semanas y otras medidas para salvaguardar a su familia.</p>



<p>El programa periodístico informó que ante este hecho, el servicio de inteligencia de&nbsp;Israel&nbsp;ya se encuentra investigando a las personas que están detrás de la&nbsp;<strong>amenaza de muerte&nbsp;</strong>al exministro peruano.</p>



<p>El exintegrante del&nbsp;Gabinete Ministerial&nbsp;dejó la titularidad del&nbsp;Ministerio de Salud&nbsp;(<strong>Minsa</strong>) también con cuestionamientos por parte de representantes del&nbsp;Congreso, al haber&nbsp;<strong>mociones de interpelación</strong>&nbsp;en su contra.</p>



<p>Según el dominical,&nbsp;Víctor Zamora&nbsp;consideró que una posible censura, resultado negativo del pedido del&nbsp;<strong>Parlamento</strong>, sería un costo político muy grave, que podría solucionarse designando a un reemplazo.</p>



<p>(La República)</p>



<p></p>
<div class='rp4wp-related-posts'>
<h3>También te puede interesar</h3>
<ul>
<li><div class='rp4wp-related-post-image'>
<a href='https://impetu.pe/2020/05/12/rechazan-salida-de-victor-zamora-del-minsa/'><img width="150" height="150" src="https://impetu.pe/wp-content/uploads/2020/05/1-15-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://impetu.pe/2020/05/12/rechazan-salida-de-victor-zamora-del-minsa/'>Rechazan salida de Víctor Zamora del MINSA</a><p>Los Decanos de Colegios Profesionales de la Salud se pronunciaron tras la polémica discusión entre&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://impetu.pe/2020/07/15/victor-zamora-agradezco-la-entrega-y-sacrificio-de-todos-los-trabajadores-de-salud/'><img width="150" height="150" src="https://impetu.pe/wp-content/uploads/2020/07/2-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://impetu.pe/2020/07/15/victor-zamora-agradezco-la-entrega-y-sacrificio-de-todos-los-trabajadores-de-salud/'>Víctor Zamora: “Agradezco la entrega y sacrificio de todos los trabajadores de salud”</a><p>El exministro de Salud Víctor Zamora se despidió esta mañana del cargo que asumió hace casi cuatro&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://impetu.pe/2020/06/06/encierran-a-integrante-de-presunta-banda-de-extorsionadores/'><img width="150" height="150" src="https://impetu.pe/wp-content/uploads/2020/06/22-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://impetu.pe/2020/06/06/encierran-a-integrante-de-presunta-banda-de-extorsionadores/'>Encierran a integrante de presunta banda de extorsionadores</a><p>El jueves al mediodía, agentes PNP localizaron a Francisco Ríos Ramírez de 44 años, conocido&hellip;</p></div>
</li>
</ul>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://impetu.pe/2020/07/20/coronavirus-bahamas-prohibio-la-entrada-a-turistas-de-latinoamerica-y-estados-unidos/" rel="prev"><span class="meta-nav">&larr;</span> Coronavirus: Bahamas prohibió la entrada a turistas de Latinoamérica y Estados Unidos</a></li>
			<li class="next"><a href="https://impetu.pe/2020/07/20/denuncian-que-no-dan-cama-uci-a-paciente-con-covid-19-porque-tiene-65-anos/" rel="next">Denuncian que no dan cama UCI a paciente con COVID-19 porque tiene 65 años <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://impetu.pe/2020/05/09/43-de-municipios-no-rinden-cuenta-ni-reportan-registro-de-beneficiarios-de-canastas-basicas-familiares/" title="43% de municipios no rinden cuenta ni reportan registro de beneficiarios de canastas básicas familiares">
							<img width="390" height="205" src="https://impetu.pe/wp-content/uploads/2020/05/1-13-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://impetu.pe/2020/05/09/43-de-municipios-no-rinden-cuenta-ni-reportan-registro-de-beneficiarios-de-canastas-basicas-familiares/" rel="bookmark" title="43% de municipios no rinden cuenta ni reportan registro de beneficiarios de canastas básicas familiares">43% de municipios no rinden cuenta ni reportan registro de beneficiarios de canastas básicas familiares</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://impetu.pe/2020/05/09/43-de-municipios-no-rinden-cuenta-ni-reportan-registro-de-beneficiarios-de-canastas-basicas-familiares/" title="11:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-09T11:09:02-05:00">9 Mayo, 2020</time><time class="updated" datetime="2020-05-09T11:09:03-05:00">9 Mayo, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://impetu.pe/author/alessamatos/" title="Ímpetu">Ímpetu</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://impetu.pe/2020/07/02/meta-de-ejecucion-para-ggrr-asciende-6678-millones-de-soles-para-el-2020/" title="Meta de ejecución para GGRR asciende 6678 millones de soles para el 2020">
							<img width="390" height="205" src="https://impetu.pe/wp-content/uploads/2020/07/web-38-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://impetu.pe/2020/07/02/meta-de-ejecucion-para-ggrr-asciende-6678-millones-de-soles-para-el-2020/" rel="bookmark" title="Meta de ejecución para GGRR asciende 6678 millones de soles para el 2020">Meta de ejecución para GGRR asciende 6678 millones de soles para el 2020</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://impetu.pe/2020/07/02/meta-de-ejecucion-para-ggrr-asciende-6678-millones-de-soles-para-el-2020/" title="11:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T11:52:58-05:00">2 Julio, 2020</time><time class="updated" datetime="2020-07-02T11:53:00-05:00">2 Julio, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://impetu.pe/author/alessamatos/" title="Ímpetu">Ímpetu</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://impetu.pe/2020/06/18/aprueban-especificacion-de-bolsas-para-el-traslado-de-los-cadaveres/" title="Aprueban especificación de bolsas para el traslado de los cadáveres">
							<img width="390" height="205" src="https://impetu.pe/wp-content/uploads/2020/06/7-12-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://impetu.pe/2020/06/18/aprueban-especificacion-de-bolsas-para-el-traslado-de-los-cadaveres/" rel="bookmark" title="Aprueban especificación de bolsas para el traslado de los cadáveres">Aprueban especificación de bolsas para el traslado de los cadáveres</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://impetu.pe/2020/06/18/aprueban-especificacion-de-bolsas-para-el-traslado-de-los-cadaveres/" title="09:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-18T09:46:55-05:00">18 Junio, 2020</time><time class="updated" datetime="2020-06-18T09:46:57-05:00">18 Junio, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://impetu.pe/author/alessamatos/" title="Ímpetu">Ímpetu</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Edición impresa</span></h3>				</div>
				<div class="advertisement-content"><a href="https://issuu.com/impetu/docs/impetu_pucallpa_20_de_julio_de_2020" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://impetu.pe/wp-content/uploads/2020/07/impetu-pucallpa-20-de-julio-de-2020-1.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-10" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Opinión</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://impetu.pe/2020/07/20/cambio-dificil/" title="CAMBIO DIFICIL"><img width="390" height="205" src="https://impetu.pe/wp-content/uploads/2020/07/a-mi-manera-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="CAMBIO DIFICIL" title="CAMBIO DIFICIL" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://impetu.pe/category/opinion/amimanera/"  rel="category tag">A mi manera</a>&nbsp;<a href="https://impetu.pe/category/opinion/"  rel="category tag">Opinión</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://impetu.pe/2020/07/20/cambio-dificil/" title="CAMBIO DIFICIL">CAMBIO DIFICIL</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://impetu.pe/2020/07/20/cambio-dificil/" title="07:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-20T07:33:03-05:00">20 Julio, 2020</time><time class="updated" datetime="2020-07-20T07:33:05-05:00">20 Julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://impetu.pe/author/alessamatos/" title="Ímpetu">Ímpetu</a></span></span>
											</div>
											<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://impetu.pe/2020/07/20/cambio-dificil/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=CAMBIO%20DIFICIL&url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=CAMBIO%20DIFICIL https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=CAMBIO%20DIFICIL&body=Link:https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F&text=CAMBIO%20DIFICIL")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F&redirect_uri=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fimpetu.pe%2F2020%2F07%2F20%2Fcambio-dificil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://impetu.pe/2020/07/20/cambio-dificil/', 'CAMBIO%20DIFICIL', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Definitivamente volvemos a repetir que esta pandemia vino a cambiar nuestra forma de vida anterior y desde el 16 de</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://impetu.pe/2020/07/18/caso-purus/" title="CASO PURÚS"><img width="130" height="90" src="https://impetu.pe/wp-content/uploads/2020/07/a-mi-manera-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="CASO PURÚS" title="CASO PURÚS" srcset="https://impetu.pe/wp-content/uploads/2020/07/a-mi-manera-1-130x90.jpg 130w, https://impetu.pe/wp-content/uploads/2020/07/a-mi-manera-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://impetu.pe/category/opinion/amimanera/"  rel="category tag">A mi manera</a>&nbsp;<a href="https://impetu.pe/category/opinion/"  rel="category tag">Opinión</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://impetu.pe/2020/07/18/caso-purus/" title="CASO PURÚS">CASO PURÚS</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://impetu.pe/2020/07/18/caso-purus/" title="08:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-18T08:22:27-05:00">18 Julio, 2020</time><time class="updated" datetime="2020-07-18T08:22:29-05:00">18 Julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://impetu.pe/author/alessamatos/" title="Ímpetu">Ímpetu</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://impetu.pe/2020/07/18/lo-insobornable-de-las-tradiciones-locales-para-crear-identidad-nacional/" title="Lo insobornable de las tradiciones locales para crear identidad nacional"><img width="130" height="90" src="https://impetu.pe/wp-content/uploads/2020/07/14-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lo insobornable de las tradiciones locales para crear identidad nacional" title="Lo insobornable de las tradiciones locales para crear identidad nacional" srcset="https://impetu.pe/wp-content/uploads/2020/07/14-2-130x90.jpg 130w, https://impetu.pe/wp-content/uploads/2020/07/14-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://impetu.pe/category/opinion/"  rel="category tag">Opinión</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://impetu.pe/2020/07/18/lo-insobornable-de-las-tradiciones-locales-para-crear-identidad-nacional/" title="Lo insobornable de las tradiciones locales para crear identidad nacional">Lo insobornable de las tradiciones locales para crear identidad nacional</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://impetu.pe/2020/07/18/lo-insobornable-de-las-tradiciones-locales-para-crear-identidad-nacional/" title="07:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-18T07:57:38-05:00">18 Julio, 2020</time><time class="updated" datetime="2020-07-18T07:57:40-05:00">18 Julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://impetu.pe/author/alessamatos/" title="Ímpetu">Ímpetu</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://impetu.pe/2020/07/17/mal-reinicio/" title="MAL REINICIO"><img width="130" height="90" src="https://impetu.pe/wp-content/uploads/2020/07/a-mi-manera-2-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="MAL REINICIO" title="MAL REINICIO" srcset="https://impetu.pe/wp-content/uploads/2020/07/a-mi-manera-2-130x90.png 130w, https://impetu.pe/wp-content/uploads/2020/07/a-mi-manera-2-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://impetu.pe/category/opinion/amimanera/"  rel="category tag">A mi manera</a>&nbsp;<a href="https://impetu.pe/category/opinion/"  rel="category tag">Opinión</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://impetu.pe/2020/07/17/mal-reinicio/" title="MAL REINICIO">MAL REINICIO</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://impetu.pe/2020/07/17/mal-reinicio/" title="11:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-17T11:26:09-05:00">17 Julio, 2020</time><time class="updated" datetime="2020-07-17T11:26:11-05:00">17 Julio, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://impetu.pe/author/alessamatos/" title="Ímpetu">Ímpetu</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas noticias</span></h3>		<ul>
											<li>
					<a href="https://impetu.pe/2020/07/20/indecopi-da-plazo-de-10-dias-a-13-empresas-para-entregar-productos-vendidos-por-internet/">Indecopi da plazo de 10 días a 13 empresas para entregar productos vendidos por Internet</a>
									</li>
											<li>
					<a href="https://impetu.pe/2020/07/20/fallece-mario-romero-perez-el-angel-del-oxigeno/">Fallece Mario Romero Pérez, el “ángel del Oxígeno”</a>
									</li>
											<li>
					<a href="https://impetu.pe/2020/07/20/denuncian-que-no-dan-cama-uci-a-paciente-con-covid-19-porque-tiene-65-anos/">Denuncian que no dan cama UCI a paciente con COVID-19 porque tiene 65 años</a>
									</li>
											<li>
					<a href="https://impetu.pe/2020/07/20/exministro-victor-zamora-fue-amenazado-de-muerte-por-banda-israeli/" aria-current="page">Exministro Víctor Zamora fue amenazado de muerte por banda israelí</a>
									</li>
											<li>
					<a href="https://impetu.pe/2020/07/20/coronavirus-bahamas-prohibio-la-entrada-a-turistas-de-latinoamerica-y-estados-unidos/">Coronavirus: Bahamas prohibió la entrada a turistas de Latinoamérica y Estados Unidos</a>
									</li>
					</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Calendario</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">M</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://impetu.pe/2020/07/01/" aria-label="Entradas publicadas el 1 July, 2020">1</a></td><td><a href="https://impetu.pe/2020/07/02/" aria-label="Entradas publicadas el 2 July, 2020">2</a></td><td><a href="https://impetu.pe/2020/07/03/" aria-label="Entradas publicadas el 3 July, 2020">3</a></td><td><a href="https://impetu.pe/2020/07/04/" aria-label="Entradas publicadas el 4 July, 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://impetu.pe/2020/07/06/" aria-label="Entradas publicadas el 6 July, 2020">6</a></td><td><a href="https://impetu.pe/2020/07/07/" aria-label="Entradas publicadas el 7 July, 2020">7</a></td><td><a href="https://impetu.pe/2020/07/08/" aria-label="Entradas publicadas el 8 July, 2020">8</a></td><td><a href="https://impetu.pe/2020/07/09/" aria-label="Entradas publicadas el 9 July, 2020">9</a></td><td><a href="https://impetu.pe/2020/07/10/" aria-label="Entradas publicadas el 10 July, 2020">10</a></td><td><a href="https://impetu.pe/2020/07/11/" aria-label="Entradas publicadas el 11 July, 2020">11</a></td><td><a href="https://impetu.pe/2020/07/12/" aria-label="Entradas publicadas el 12 July, 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://impetu.pe/2020/07/13/" aria-label="Entradas publicadas el 13 July, 2020">13</a></td><td><a href="https://impetu.pe/2020/07/14/" aria-label="Entradas publicadas el 14 July, 2020">14</a></td><td><a href="https://impetu.pe/2020/07/15/" aria-label="Entradas publicadas el 15 July, 2020">15</a></td><td><a href="https://impetu.pe/2020/07/16/" aria-label="Entradas publicadas el 16 July, 2020">16</a></td><td><a href="https://impetu.pe/2020/07/17/" aria-label="Entradas publicadas el 17 July, 2020">17</a></td><td><a href="https://impetu.pe/2020/07/18/" aria-label="Entradas publicadas el 18 July, 2020">18</a></td><td>19</td>
	</tr>
	<tr>
		<td id="today"><a href="https://impetu.pe/2020/07/20/" aria-label="Entradas publicadas el 20 July, 2020">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://impetu.pe/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><div class="wp-block-image">
<figure class="aligncenter size-large"><img class="wp-image-68" src="http://impetu.pe/wp-content/uploads/2020/04/logo_imp.png" alt="" /><figcaption></figcaption></figure>
</div>
<p>Contenido elaborado por la Empresa<br />
Periodística Editorial de la Amazonía SAC<br />
Jirón Nueve de Diciembre 599, Pucallpa, Perú<br />
Teléfono +51 61 573443</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Menú</span></h3><div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3686"><a href="https://impetu.pe/category/ucayali/">Ucayali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="https://impetu.pe/category/huanuco/">Huánuco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3693"><a href="https://impetu.pe/category/loreto/">Loreto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://impetu.pe/category/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://impetu.pe/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://impetu.pe/category/deportivo/">Deportivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://impetu.pe/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://impetu.pe/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://impetu.pe/category/luces/">Luces</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://impetu.pe/category/policial/">Policial</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contáctenos</span></h3><div class="textwidget custom-html-widget"><p><a href="mailto:publicidad@diarioimpetu.com">Publicidad</a></p>

<p><a href="mailto:redaccion@diarioimpetu.com">Redacción</a></p></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://impetu.pe/wp-content/uploads/2020/05/laguna-3.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/impetudiario" ><i class="fa fa-facebook"></i></a></li><li><a href="#" ><i class="fa fa-twitter"></i></a></li><li><a href="#" ><i class="fa fa-google-plus"></i></a></li><li><a href="#" ><i class="fa fa-instagram"></i></a></li><li><a href="#" ><i class="fa fa-pinterest"></i></a></li><li><a href="#" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://impetu.pe/" title="Diario Ímpetu" ><span>Diario Ímpetu</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://impetu.pe/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://impetu.pe/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://impetu.pe/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
