<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Arimo:300,400,400i,700%7CHeebo:300,400,400i,700%7CHeebo:300,400,400i,700%7CArimo:300,400,400i,700%7CArimo:300,400,400i,700%7CHeebo:300,400,400i,700%7CHeebo:300,400,400i,700%7CHeebo:300,400,400i,700%7CArimo:300,400,400i,700&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://impetu.pe/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://impetu.pe', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://impetu.pe/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://impetu.pe/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://impetu.pe/wp-content/cache/autoptimize/css/autoptimize_081c447f04316efb2091de50a603aa58.css" rel="stylesheet" /><title>Asesinan a niño de 4 años en Trujillo - Diario Ímpetu</title><meta name="description" content="Un menor de 4 años, quien iba en brazos de su madre, recibió un murió la noche de este martes tras recibir un disparo que, según la policía, iba dirigido a la madre del menor, en la la avenida Agricultura, en del departamento de Junín." /><link rel="canonical" href="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Asesinan a niño de 4 años en Trujillo - Diario Ímpetu" /><meta property="og:description" content="Un menor de 4 años, quien iba en brazos de su madre, recibió un murió la noche de este martes tras recibir un disparo que, según la policía, iba dirigido a la madre del menor, en la la avenida Agricultura, en del departamento de Junín." /><meta property="og:url" content="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/" /><meta property="og:site_name" content="Diario Ímpetu" /><meta property="article:publisher" content="https://www.facebook.com/impetudiario" /><meta property="article:published_time" content="2021-03-31T18:31:43+00:00" /><meta property="article:modified_time" content="2021-03-31T18:31:45+00:00" /><meta property="og:image" content="https://impetu.pe/wp-content/uploads/2021/03/nota-5-5.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="670" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@diarioimpetu" /><meta name="twitter:site" content="@diarioimpetu" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Jesús Gabriel Huatangari Pérez"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impetu.pe/#organization","name":"Diario \u00cdmpetu","url":"https://impetu.pe/","sameAs":["https://www.facebook.com/impetudiario","https://twitter.com/diarioimpetu"],"logo":{"@type":"ImageObject","@id":"https://impetu.pe/#logo","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png","width":599,"height":143,"caption":"Diario \u00cdmpetu"},"image":{"@id":"https://impetu.pe/#logo"}},{"@type":"WebSite","@id":"https://impetu.pe/#website","url":"https://impetu.pe/","name":"Diario \u00cdmpetu","description":"Medio de comunicaci\u00f3n de Ucayali, San Mart\u00edn, Loreto y Hu\u00e1nuco","publisher":{"@id":"https://impetu.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://impetu.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#primaryimage","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2021/03/nota-5-5.jpg","width":1000,"height":670},{"@type":"WebPage","@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#webpage","url":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/","name":"Asesinan a ni\u00f1o de 4 a\u00f1os en Trujillo - Diario \u00cdmpetu","isPartOf":{"@id":"https://impetu.pe/#website"},"primaryImageOfPage":{"@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#primaryimage"},"datePublished":"2021-03-31T18:31:43+00:00","dateModified":"2021-03-31T18:31:45+00:00","description":"Un menor de 4 a\u00f1os, quien iba en brazos de su madre, recibi\u00f3 un muri\u00f3 la noche de este martes tras recibir un disparo que, seg\u00fan la polic\u00eda, iba dirigido a la madre del menor, en la la avenida Agricultura, en del departamento de Jun\u00edn.","breadcrumb":{"@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/"]}]},{"@type":"BreadcrumbList","@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://impetu.pe/","url":"https://impetu.pe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/","url":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/","name":"Asesinan a ni\u00f1o de 4 a\u00f1os en Trujillo"}}]},{"@type":["Article","NewsArticle"],"@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#article","isPartOf":{"@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#webpage"},"author":{"@id":"https://impetu.pe/#/schema/person/91b9367bb127b7bda710ee9516a83c59"},"headline":"Asesinan a ni\u00f1o de 4 a\u00f1os en Trujillo","datePublished":"2021-03-31T18:31:43+00:00","dateModified":"2021-03-31T18:31:45+00:00","mainEntityOfPage":{"@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#webpage"},"commentCount":0,"publisher":{"@id":"https://impetu.pe/#organization"},"image":{"@id":"https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#primaryimage"},"keywords":"Jun\u00edn","articleSection":"Per\u00fa","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#respond"]}]},{"@type":"Person","@id":"https://impetu.pe/#/schema/person/91b9367bb127b7bda710ee9516a83c59","name":"Jes\u00fas Gabriel Huatangari P\u00e9rez","image":{"@type":"ImageObject","@id":"https://impetu.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bda1fc6c9815af88afdef3a912391655?s=96&d=mm&r=g","caption":"Jes\u00fas Gabriel Huatangari P\u00e9rez"},"sameAs":["http://impetu.pe"]}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Feed" href="https://impetu.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Feed de los comentarios" href="https://impetu.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Comentario Asesinan a niño de 4 años en Trujillo del feed" href="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/impetu.pe\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":3630,"token":"5ff85cfa28","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-191968553-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-191968553-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://impetu.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://impetu.pe/wp-json/wp/v2/posts/3630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://impetu.pe/?p=3630' /><link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2021%2F03%2F31%2Fasesinan-a-nino-de-4-anos-en-trujillo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2021%2F03%2F31%2Fasesinan-a-nino-de-4-anos-en-trujillo%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.29.0" /><link rel="pingback" href="https://impetu.pe/xmlrpc.php"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://impetu.pe");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df75fe5c-3ae5-48c7-a700-aad832f70a33';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://impetu.pe/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "NTI0NTdjM2QtYjAwMi00YzE0LWE5NWEtODdkMDNmMTQ4NTFm";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir las últimas noticias regionales y nacionales en tu dispositivo?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito para recibir las últimas noticias regionales y nacionales';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir las últimas noticias regionales y nacionales';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones de sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Anular suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para recibir las últimas noticias regionales y nacionales';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5280360445465381","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-32x32.png" sizes="32x32" /><link rel="icon" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-180x180.png" /><meta name="msapplication-TileImage" content="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-270x270.png" /></head><body class="post-template-default single single-post postid-3630 single-format-standard wp-custom-logo single-right-sidebar lw-area rw-area has-sidebar"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a><header id="masthead" class="site-header"><div id="main-header" class="main-header"><div class="navigation-top"><div class="wrap"><div id="site-header-menu" class="site-header-menu"><nav class="main-navigation" aria-label="Menú principal" role="navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="toggle-text">Menú</span> <span class="toggle-bar"></span> </button><ul id="primary-menu" class="menu nav-menu"><li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590 category-color-36"><a href="https://impetu.pe/politica/">Política</a><ul class="sub-menu"><li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 category-color-90"><a href="https://impetu.pe/tribuna-electoral/">Tribuna Electoral</a></li></ul></li><li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591 category-color-113"><a href="https://impetu.pe/regionales/">Regionales</a><ul class="sub-menu"><li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 category-color-67"><a href="https://impetu.pe/loreto/">Loreto</a></li><li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593 category-color-112"><a href="https://impetu.pe/san-martin/">San Martín</a></li><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583 category-color-122"><a href="https://impetu.pe/huanuco/">Huánuco</a></li></ul></li><li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589 category-color-40"><a href="https://impetu.pe/policiales/">Policiales</a></li><li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584 category-color-127"><a href="https://impetu.pe/judicial/">Judicial</a></li><li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594 category-color-59"><a href="https://impetu.pe/sociedad/">Sociedad</a></li><li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592 category-color-44"><a href="https://impetu.pe/salud/">Salud</a><ul class="sub-menu"><li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 category-color-48"><a href="https://impetu.pe/covid-en-ucayali/">Covid en Ucayali</a></li></ul></li><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 category-color-97"><a href="https://impetu.pe/emprendedores/">Emprendedores</a></li><li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-587 category-color-132"><a href="https://impetu.pe/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 category-color-94"><a href="https://impetu.pe/voz-de-la-calle/">Voz de la Calle</a></li></ul></li><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580 category-color-54"><a href="https://impetu.pe/deportes/">Deportes</a></li><li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-588 category-color-130"><a href="https://impetu.pe/peru/">Perú</a></li><li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586 category-color-131"><a href="https://impetu.pe/mundo/">Mundo</a></li><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581 category-color-88"><a href="https://impetu.pe/edicion-impresa/">Edición Impresa</a></li></ul></nav></div></div></div><div class="top-header"><div class="top-header-inner"><div class="flash-news"><div class="flash-news-header"><h4 class="flash-news-title">Últimas noticias</h4></div><div class="marquee"> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/diresa-confirma-la-presencia-de-las-variantes-brasilena-y-britanica-en-ucayali/" title="Diresa confirma la presencia de las variantes brasileña y británica en Ucayali">Diresa confirma la presencia de las variantes brasileña y británica en Ucayali</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/facebook-sufrio-nuevamente-una-vulnerabilidad-de-seguridad-de-533-millones-de-cuentas-y-8-millones-son-de-peru/" title="Facebook sufrió nuevamente una vulnerabilidad de seguridad de 533 millones de cuentas y 8 millones son de Perú">Facebook sufrió nuevamente una vulnerabilidad de seguridad de 533 millones de cuentas y 8 millones son de Perú</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/calatean-y-masacran-a-ladron-por-robarle-a-un-anciano/" title="&#8216;Calatean&#8217; y masacran a ladrón por robarle a un anciano">&#8216;Calatean&#8217; y masacran a ladrón por robarle a un anciano</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/fuerte-desalojo-acontecio-en-la-urb-los-portales/" title="Fuerte desalojo aconteció en la Urb. Los Portales">Fuerte desalojo aconteció en la Urb. Los Portales</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/fallecio-el-ing-edinson-reategui-saavedra/" title="Falleció el Ing. Edinson Saavedra Reátegui">Falleció el Ing. Edinson Saavedra Reátegui</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/incendio-en-san-fernando-dejo-sin-hogar-a-familias/" title="Incendio en San Fernando dejó sin hogar a familias">Incendio en San Fernando dejó sin hogar a familias</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/fallecio-kenneth-quiroz-bajista-de-la-banda-peruana-los-chabelos/" title="Falleció Kenneth Quiroz, bajista de la banda peruana &#8216;Los Chabelos&#8217;">Falleció Kenneth Quiroz, bajista de la banda peruana &#8216;Los Chabelos&#8217;</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/mtc-recibe-mas-de-s-60-millones-para-la-implementacion-de-las-plantas-de-oxigeno/" title="MTC recibe más de S/60 millones para la implementación de las plantas de oxígeno">MTC recibe más de S/60 millones para la implementación de las plantas de oxígeno</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/brasil-comienza-con-los-entierros-nocturnos/" title="Brasil comienza con los entierros nocturnos">Brasil comienza con los entierros nocturnos</a></h3></artical> <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/04/03/gran-incendio-es-evitado-por-vigilante-y-los-bomberos/" title="Gran incendio es evitado por vigilante y los bomberos">Gran incendio es evitado por vigilante y los bomberos</a></h3></artical></div></div><div class="header-social-menu"><nav class="social-navigation" role="navigation" aria-label="Navegación social"><ul class="social-links-menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a title="						" href="https://www.facebook.com/impetudiario"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a title="						" href="https://twitter.com"><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a title="						" href="https://www.instagram.com"><span class="screen-reader-text">instagram</span></a></li><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a title="						" href="https://www.youtube.com"><span class="screen-reader-text">youtube</span></a></li></ul></nav></div></div></div><div class="main-header-brand"><div class="header-brand"><div class="wrap"><div class="header-brand-content"><div class="site-branding"> <a href="https://impetu.pe/" class="custom-logo-link" rel="home"><img width="599" height="143" src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="custom-logo" alt="Diario Ímpetu" srcset="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png 599w, https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2-300x72.png 300w" sizes="(max-width: 599px) 100vw, 599px" /></a><div class="site-branding-text"><p class="site-title"><a href="https://impetu.pe/" rel="home">Diario Ímpetu</a></p><p class="site-description">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</p></div></div><div class="header-right"><div class="header-banner"><section id="media_image-9" class="widget widget_media_image"><img width="728" height="90" src="https://impetu.pe/wp-content/uploads/2021/03/Bnner-web-Impetu.jpg" class="image wp-image-1616  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://impetu.pe/wp-content/uploads/2021/03/Bnner-web-Impetu.jpg 728w, https://impetu.pe/wp-content/uploads/2021/03/Bnner-web-Impetu-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></section></div></div></div></div></div><div id="nav-sticker"><div class="navigation-top"><div class="wrap"><div id="site-header-menu" class="site-header-menu"><nav id="site-navigation" class="main-navigation" aria-label="Menú principal"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="toggle-text">Menú</span> <span class="toggle-bar"></span> </button><ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590 category-color-36"><a href="https://impetu.pe/politica/">Política</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 category-color-90"><a href="https://impetu.pe/tribuna-electoral/">Tribuna Electoral</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591 category-color-113"><a href="https://impetu.pe/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 category-color-67"><a href="https://impetu.pe/loreto/">Loreto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593 category-color-112"><a href="https://impetu.pe/san-martin/">San Martín</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583 category-color-122"><a href="https://impetu.pe/huanuco/">Huánuco</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589 category-color-40"><a href="https://impetu.pe/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584 category-color-127"><a href="https://impetu.pe/judicial/">Judicial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594 category-color-59"><a href="https://impetu.pe/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592 category-color-44"><a href="https://impetu.pe/salud/">Salud</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 category-color-48"><a href="https://impetu.pe/covid-en-ucayali/">Covid en Ucayali</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 category-color-97"><a href="https://impetu.pe/emprendedores/">Emprendedores</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-587 category-color-132"><a href="https://impetu.pe/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 category-color-94"><a href="https://impetu.pe/voz-de-la-calle/">Voz de la Calle</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580 category-color-54"><a href="https://impetu.pe/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-588 category-color-130"><a href="https://impetu.pe/peru/">Perú</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586 category-color-131"><a href="https://impetu.pe/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581 category-color-88"><a href="https://impetu.pe/edicion-impresa/">Edición Impresa</a></li></ul></nav></div></div></div><div class="clock"><div id="time"></div><div id="date">domingo, 4 de abril de 2021</div></div></div></div></div></header><div id="content" class="site-content"><div class="site-content-cell"><div class="wrap"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-3630" class="post-3630 post type-post status-publish format-standard has-post-thumbnail hentry category-peru tag-junin entry"><div class="post-thumbnail"> <img width="1000" height="670" src="https://impetu.pe/wp-content/uploads/2021/03/nota-5-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://impetu.pe/wp-content/uploads/2021/03/nota-5-5.jpg 1000w, https://impetu.pe/wp-content/uploads/2021/03/nota-5-5-300x201.jpg 300w, https://impetu.pe/wp-content/uploads/2021/03/nota-5-5-768x515.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><div class="entry-content-holder"><header class="entry-header"><h1 class="entry-title">Asesinan a niño de 4 años en Trujillo</h1><div class="entry-meta"> <span class="posted-on"><a href="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/" rel="bookmark"><time class="entry-date published" datetime="2021-03-31T13:31:43-05:00">marzo 31, 2021</time></a></span></div></header><div class="entry-content"><p>Un menor de 4 años, quien iba en brazos de su madre, recibió un murió la noche de este martes tras recibir un disparo que, según la policía, iba dirigido a la madre del menor, en la la avenida Agricultura, en del departamento de Junín.</p><p>El general Roger Arista, jefe de la VI Macro Región Policial, informó que mientras la madre y el menor estaban de camino a su hogar; cuando dos varones, quienes venían en moto, les dispararon a &#8216;quemarropa&#8217; y se retiraron. La madre salió ilesa de los disparos. Sin embargo fue le menor quien recibió un disparo, rápidamente la mujer trasladó a su menor hijo al hospital Manuel Higa Arakaki, donde confirmaron su deceso.</p><blockquote class="wp-block-quote"><p>VER TAMBIÉN: <a href="https://impetu.pe/2021/03/31/buscan-vacar-a-regidores-de-la-municipalidad-de-purus/">Buscan vacar a regidores de la municipalidad de Purús</a></p></blockquote><p>El miembro policial sostiene dos hipótesis sobre el caso. Una de ellas está vinculada a la nueva relación sentimental del padre del niño. La madre del menor dijo que recibía<strong> </strong>amenazas de la actual pareja.</p><p>También se trabaja la hipótesis de un posible asalto<strong>,</strong> aunque la mujer solo tenía 60 soles en su monedero. «Se está haciendo las investigaciones para establecer el móvil del crimen, si ha sido un asalto u otro motivo», dijo el general Roger Arista, jefe de la VI Macro Región Policial.</p><blockquote class="wp-block-quote"><p>VER TAMBIÉN: <a href="https://impetu.pe/2021/03/31/intervienen-a-la-uchulu-por-fiesta-covid-en-iquitos/">Intervienen a “La Uchulu” por fiesta Covid en Iquitos</a></p></blockquote><p class="has-text-align-right"><strong>JESÚS HUATANGARI </strong></p><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fimpetu.pe%2F2021%2F03%2F31%2Fasesinan-a-nino-de-4-anos-en-trujillo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Asesinan%20a%20ni%C3%B1o%20de%204%20a%C3%B1os%20en%20Trujillo&url=https%3A%2F%2Fimpetu.pe%2F2021%2F03%2F31%2Fasesinan-a-nino-de-4-anos-en-trujillo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Asesinan%20a%20ni%C3%B1o%20de%204%20a%C3%B1os%20en%20Trujillo https%3A%2F%2Fimpetu.pe%2F2021%2F03%2F31%2Fasesinan-a-nino-de-4-anos-en-trujillo%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li style="padding:8.4px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:8.4px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/" data-counturl="https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/" data-text="Asesinan+a+ni%C3%B1o+de+4+a%C3%B1os+en+Trujillo" data-via="" data-lang="es_ES" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://impetu.pe/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/', 'Asesinan%20a%20ni%C3%B1o%20de%204%20a%C3%B1os%20en%20Trujillo', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div></div><footer class="entry-footer"><div class="entry-meta"> <span class="tag-links"><a href="https://impetu.pe/tag/junin/" rel="tag">Junín</a></span></div></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://impetu.pe/2021/03/31/vacuna-del-covid-19-en-america-latina/" rel="prev">Vacuna del Covid-19: Los países que la desarrollan en América Latina</a></div><div class="nav-next"><a href="https://impetu.pe/2021/03/31/peru-sobrepasa-los-50-mil-muertos-por-covid-19/" rel="next">Perú sobrepasa los 50 mil muertos por Covid-19</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/31/asesinan-a-nino-de-4-anos-en-trujillo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://impetu.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3630' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><aside id="secondary" class="widget-area"><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://impetu.pe/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></section><section id="freenews_category_slide-12" class="widget widget_category_slide"><h2 class="widget-title">Edición Impresa</h2><div class="category-slide-wrap"><div class="category-slide"><div class="category-slide-inner"><div class="category-slide-post"><div class="category-slide-thumbnail"> <a href="https://impetu.pe/2021/03/31/edicion-31-de-marzo-del-2021/" title="Edición 31 de marzo del 2021"><img width="450" height="473" src="https://impetu.pe/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-22.46.jpg" class="attachment-freenews-main-banner size-freenews-main-banner wp-post-image" alt="" loading="lazy" srcset="https://impetu.pe/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-22.46.jpg 450w, https://impetu.pe/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-22.46-285x300.jpg 285w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div class="category-slide-post-content"><div class="category-slide-meta"> <span class="cat-links"> <a class="category-color-88" href="https://impetu.pe/edicion-impresa/">Edición Impresa</a> </span></div><h2 class="category-slide-post-title"><a href="https://impetu.pe/2021/03/31/edicion-31-de-marzo-del-2021/" title="Edición 31 de marzo del 2021">Edición 31 de marzo del 2021</a></h2><div class="category-slide-meta"> <span class="author vcard"> <a class="url fn n" href=""></a> </span><span class="posted-on"><a href="https://impetu.pe/2021/03/31/edicion-31-de-marzo-del-2021/" rel="bookmark"><time class="entry-date published" datetime="2021-03-31T10:35:22-05:00">marzo 31, 2021</time></a></span></div></div></div></div></div></div></section><section id="wpp-3" class="widget popular-posts"><h2 class="widget-title">Las más leídas</h2><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://impetu.pe/2021/03/31/suspenden-transporte-interprovincial-por-semana-santa/" target="_self"><img src="https://impetu.pe/wp-content/uploads/wordpress-popular-posts/3589-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://impetu.pe/2021/03/31/suspenden-transporte-interprovincial-por-semana-santa/" class="wpp-post-title" target="_self">Suspenden transporte interprovincial por Semana Santa</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el marzo 31, 2021</span></span></li><li> <a href="https://impetu.pe/2021/03/30/caracol-africano-invade-kilometro-8-de-la-cfb/" target="_self"><img src="https://impetu.pe/wp-content/uploads/wordpress-popular-posts/3415-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://impetu.pe/2021/03/30/caracol-africano-invade-kilometro-8-de-la-cfb/" class="wpp-post-title" target="_self">Caracol africano invade kilómetro 8 de la CFB (VIDEO)</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el marzo 30, 2021</span></span></li><li> <a href="https://impetu.pe/2021/04/03/fallecio-el-ing-edinson-reategui-saavedra/" target="_self"><img src="https://impetu.pe/wp-content/uploads/wordpress-popular-posts/3725-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://impetu.pe/2021/04/03/fallecio-el-ing-edinson-reategui-saavedra/" class="wpp-post-title" target="_self">Falleció el Ing. Edinson Saavedra Reátegui</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 3, 2021</span></span></li><li> <a href="https://impetu.pe/2021/03/31/intervienen-a-la-uchulu-por-fiesta-covid-en-iquitos/" target="_self"><img src="https://impetu.pe/wp-content/uploads/wordpress-popular-posts/3566-featured-75x75.jpg" width="75" height="75" alt="Iquitos" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://impetu.pe/2021/03/31/intervienen-a-la-uchulu-por-fiesta-covid-en-iquitos/" class="wpp-post-title" target="_self">Intervienen a “La Uchulu” por fiesta Covid en Iquitos</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el marzo 31, 2021</span></span></li><li> <a href="https://impetu.pe/2021/03/31/alumna-denuncio-a-su-entrenador-por-manoso/" target="_self"><img src="https://impetu.pe/wp-content/uploads/wordpress-popular-posts/3528-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://impetu.pe/2021/03/31/alumna-denuncio-a-su-entrenador-por-manoso/" class="wpp-post-title" target="_self">Alumna denunció a su entrenador por mañoso</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el marzo 31, 2021</span></span></li></ul></section><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li> <a href="https://impetu.pe/2021/04/03/diresa-confirma-la-presencia-de-las-variantes-brasilena-y-britanica-en-ucayali/">Diresa confirma la presencia de las variantes brasileña y británica en Ucayali</a></li><li> <a href="https://impetu.pe/2021/04/03/facebook-sufrio-nuevamente-una-vulnerabilidad-de-seguridad-de-533-millones-de-cuentas-y-8-millones-son-de-peru/">Facebook sufrió nuevamente una vulnerabilidad de seguridad de 533 millones de cuentas y 8 millones son de Perú</a></li><li> <a href="https://impetu.pe/2021/04/03/calatean-y-masacran-a-ladron-por-robarle-a-un-anciano/">&#8216;Calatean&#8217; y masacran a ladrón por robarle a un anciano</a></li><li> <a href="https://impetu.pe/2021/04/03/fuerte-desalojo-acontecio-en-la-urb-los-portales/">Fuerte desalojo aconteció en la Urb. Los Portales</a></li><li> <a href="https://impetu.pe/2021/04/03/fallecio-el-ing-edinson-reategui-saavedra/">Falleció el Ing. Edinson Saavedra Reátegui</a></li></ul></section><section id="calendar-5" class="widget widget_calendar"><h2 class="widget-title">Archivo</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>marzo 2021</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td></tr><tr><td>8</td><td>9</td><td>10</td><td>11</td><td><a href="https://impetu.pe/2021/03/12/" aria-label="Entradas publicadas el 12 de March de 2021">12</a></td><td><a href="https://impetu.pe/2021/03/13/" aria-label="Entradas publicadas el 13 de March de 2021">13</a></td><td><a href="https://impetu.pe/2021/03/14/" aria-label="Entradas publicadas el 14 de March de 2021">14</a></td></tr><tr><td><a href="https://impetu.pe/2021/03/15/" aria-label="Entradas publicadas el 15 de March de 2021">15</a></td><td><a href="https://impetu.pe/2021/03/16/" aria-label="Entradas publicadas el 16 de March de 2021">16</a></td><td><a href="https://impetu.pe/2021/03/17/" aria-label="Entradas publicadas el 17 de March de 2021">17</a></td><td><a href="https://impetu.pe/2021/03/18/" aria-label="Entradas publicadas el 18 de March de 2021">18</a></td><td><a href="https://impetu.pe/2021/03/19/" aria-label="Entradas publicadas el 19 de March de 2021">19</a></td><td><a href="https://impetu.pe/2021/03/20/" aria-label="Entradas publicadas el 20 de March de 2021">20</a></td><td><a href="https://impetu.pe/2021/03/21/" aria-label="Entradas publicadas el 21 de March de 2021">21</a></td></tr><tr><td><a href="https://impetu.pe/2021/03/22/" aria-label="Entradas publicadas el 22 de March de 2021">22</a></td><td>23</td><td><a href="https://impetu.pe/2021/03/24/" aria-label="Entradas publicadas el 24 de March de 2021">24</a></td><td><a href="https://impetu.pe/2021/03/25/" aria-label="Entradas publicadas el 25 de March de 2021">25</a></td><td><a href="https://impetu.pe/2021/03/26/" aria-label="Entradas publicadas el 26 de March de 2021">26</a></td><td><a href="https://impetu.pe/2021/03/27/" aria-label="Entradas publicadas el 27 de March de 2021">27</a></td><td><a href="https://impetu.pe/2021/03/28/" aria-label="Entradas publicadas el 28 de March de 2021">28</a></td></tr><tr><td><a href="https://impetu.pe/2021/03/29/" aria-label="Entradas publicadas el 29 de March de 2021">29</a></td><td><a href="https://impetu.pe/2021/03/30/" aria-label="Entradas publicadas el 30 de March de 2021">30</a></td><td><a href="https://impetu.pe/2021/03/31/" aria-label="Entradas publicadas el 31 de March de 2021">31</a></td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev">&nbsp;</span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next"><a href="https://impetu.pe/2021/04/">Abr &raquo;</a></span></nav></div></section></aside></div></div></div><div class="footer-instagram-wrapper"></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="copyright-area"><div class="wrap"><div class="site-info"> ©Todos los derechos reservados - 2021 | Diario ÍMPETU | Diseño: TeoTorres</div><div class="footer-right-info"></div></div></div></footer> <button href="#" class="back-to-top" type="button"><i class="fa fa-long-arrow-up"></i>Ir arriba</button></div><div id="fb-root"></div> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <script defer src="https://impetu.pe/wp-content/cache/autoptimize/js/autoptimize_5aea29c8555324a7412dfd80ddf98660.js"></script></body></html>