<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta name="google-site-verification" content="b2lkORBzZdWie9-XEEahsBksXInYJp2Gaw2NQSmTsGM" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 			 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Renzo Garcés, el pucallpino que integrará la selección peruana - Diario Ímpetu</title>
	<link rel="canonical" href="https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Renzo Garcés, el pucallpino que integrará la selección peruana - Diario Ímpetu" />
	<meta property="og:description" content="El pucallpino Renzo Garcés Stats de 24 años, fue convocado oficialmente por la Federación Peruana de Fútbol para defender la camiseta blanquirroja en los partidos &hellip; Leer más" />
	<meta property="og:url" content="https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/" />
	<meta property="og:site_name" content="Diario Ímpetu" />
	<meta property="article:publisher" content="https://www.facebook.com/impetudiario" />
	<meta property="article:published_time" content="2021-05-21T21:29:45+00:00" />
	<meta property="article:modified_time" content="2021-05-21T22:43:29+00:00" />
	<meta property="og:image" content="https://impetu.pe/wp-content/uploads/2021/03/IMPETU1.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diarioimpetu" />
	<meta name="twitter:site" content="@diarioimpetu" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Tatiana Karolay">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impetu.pe/#organization","name":"Diario \u00cdmpetu","url":"https://impetu.pe/","sameAs":["https://www.facebook.com/impetudiario","https://twitter.com/diarioimpetu"],"logo":{"@type":"ImageObject","@id":"https://impetu.pe/#logo","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png","contentUrl":"https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png","width":599,"height":143,"caption":"Diario \u00cdmpetu"},"image":{"@id":"https://impetu.pe/#logo"}},{"@type":"WebSite","@id":"https://impetu.pe/#website","url":"https://impetu.pe/","name":"Diario \u00cdmpetu","description":"Medio de comunicaci\u00f3n de Ucayali, San Mart\u00edn, Loreto y Hu\u00e1nuco","publisher":{"@id":"https://impetu.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://impetu.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#webpage","url":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/","name":"Renzo Garc\u00e9s, el pucallpino que integrar\u00e1 la selecci\u00f3n peruana - Diario \u00cdmpetu","isPartOf":{"@id":"https://impetu.pe/#website"},"datePublished":"2021-05-21T21:29:45+00:00","dateModified":"2021-05-21T22:43:29+00:00","breadcrumb":{"@id":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/"]}]},{"@type":"BreadcrumbList","@id":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://impetu.pe/","url":"https://impetu.pe/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#article","isPartOf":{"@id":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#webpage"},"author":{"@id":"https://impetu.pe/#/schema/person/d9ba45e22dca7954301e32e1b041d843"},"headline":"Renzo Garc\u00e9s, el pucallpino que integrar\u00e1 la selecci\u00f3n peruana","datePublished":"2021-05-21T21:29:45+00:00","dateModified":"2021-05-21T22:43:29+00:00","mainEntityOfPage":{"@id":"https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#webpage"},"wordCount":244,"commentCount":0,"publisher":{"@id":"https://impetu.pe/#organization"},"articleSection":["Regionales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/#respond"]}]},{"@type":"Person","@id":"https://impetu.pe/#/schema/person/d9ba45e22dca7954301e32e1b041d843","name":"Tatiana Karolay","image":{"@type":"ImageObject","@id":"https://impetu.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&d=mm&r=g","caption":"Tatiana Karolay"},"sameAs":["http://www.impetu.pe"],"url":"https://impetu.pe/author/tatianaz/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Feed" href="https://impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Feed de los comentarios" href="https://impetu.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ímpetu &raquo; Comentario Renzo Garcés, el pucallpino que integrará la selección peruana del feed" href="https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/feed/" />
<meta property="fb:app_id" content="280767733629010" /><meta property="og:title" content="Renzo Garcés, el pucallpino que integrará la selección peruana"/><meta property="og:type" content="article"/><meta property="og:url" content="https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/"/><meta property="og:site_name" content="DIARIO IMPETU"/><meta property="og:image" content="https://impetu.pe/wp-content/uploads/2021/03/IMPETU1.jpg"/>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://impetu.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='freenews-style-css'  href='https://impetu.pe/wp-content/themes/freenews/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='freenews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://impetu.pe/wp-content/themes/freenews/assets/library/fontawesome/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='freenews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Arimo:300,400,400i,700|Heebo:300,400,400i,700|Heebo:300,400,400i,700|Arimo:300,400,400i,700|Arimo:300,400,400i,700|Heebo:300,400,400i,700|Heebo:300,400,400i,700|Heebo:300,400,400i,700|Arimo:300,400,400i,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='freenews-style-pro-css'  href='https://impetu.pe/wp-content/plugins/freenews-pro/inc/css/style-pro.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/js/global.js?ver=1' id='freenews-global-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-191968553-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["impetu.pe"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-191968553-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://impetu.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://impetu.pe/wp-json/wp/v2/posts/10856" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://impetu.pe/?p=10856' />
<link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2021%2F05%2F21%2Frenzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2021%2F05%2F21%2Frenzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" /><link rel="pingback" href="https://impetu.pe/xmlrpc.php">		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5280360445465381","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-32x32.png" sizes="32x32" />
<link rel="icon" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-180x180.png" />
<meta name="msapplication-TileImage" content="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-270x270.png" />
</head>

<body class="post-template-default single single-post postid-10856 single-format-standard wp-custom-logo single-right-sidebar lw-area rw-area has-sidebar">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590 category-color-36"><a href="https://impetu.pe/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 category-color-90"><a href="https://impetu.pe/tribuna-electoral/">Tribuna Electoral</a></li>
</ul>
</li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-591 category-color-113"><a href="https://impetu.pe/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 category-color-67"><a href="https://impetu.pe/loreto/">Loreto</a></li>
	<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593 category-color-112"><a href="https://impetu.pe/san-martin/">San Martín</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583 category-color-122"><a href="https://impetu.pe/huanuco/">Huánuco</a></li>
</ul>
</li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589 category-color-40"><a href="https://impetu.pe/policiales/">Policiales</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584 category-color-127"><a href="https://impetu.pe/judicial/">Judicial</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594 category-color-59"><a href="https://impetu.pe/sociedad/">Sociedad</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592 category-color-44"><a href="https://impetu.pe/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 category-color-48"><a href="https://impetu.pe/covid-en-ucayali/">Covid en Ucayali</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 category-color-97"><a href="https://impetu.pe/emprendedores/">Emprendedores</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-587 category-color-132"><a href="https://impetu.pe/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 category-color-94"><a href="https://impetu.pe/voz-de-la-calle/">Voz de la Calle</a></li>
</ul>
</li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580 category-color-54"><a href="https://impetu.pe/deportes/">Deportes</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588 category-color-130"><a href="https://impetu.pe/peru/">Perú</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586 category-color-131"><a href="https://impetu.pe/mundo/">Mundo</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581 category-color-88"><a href="https://impetu.pe/edicion-impresa/">Edición Impresa</a></li>
</ul>						 </nav><!-- #site-navigation -->
           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			
			<div class="top-header">
				<div class="top-header-inner">

					    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Últimas noticias</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/sujeto-ingreso-de-madrugada-a-una-casa-para-atacar-a-dos-hermanas/" title="Sujeto ingresó de madrugada a una casa para atacar a dos hermanas">Sujeto ingresó de madrugada a una casa para atacar a dos hermanas</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/mujer-de-26-anos-muere-con-el-rostro-desfigurado-en-accidente-de-transito/" title="Mujer de 26 años muere con el rostro desfigurado en accidente de tránsito">Mujer de 26 años muere con el rostro desfigurado en accidente de tránsito</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/caricatura-de-hoy-miercoles-26-de-mayo-de-2021/" title="Caricatura de hoy miércoles 26 de mayo de 2021">Caricatura de hoy miércoles 26 de mayo de 2021</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/edicion-26-de-mayo-del-2021/" title="Edición 26 de mayo del 2021">Edición 26 de mayo del 2021</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/madre-de-familia-fue-violentada-por-su-pareja/" title="Madre de familia fue violentada por su pareja">Madre de familia fue violentada por su pareja</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/regidor-puricho-solicita-nulidad-de-acuerdo-para-vacarlo/" title="Regidor Puricho solicita nulidad de acuerdo para vacarlo">Regidor Puricho solicita nulidad de acuerdo para vacarlo</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/loretano-ganaba-casi-dos-mil-soles-vendiendo-droga/" title="Loretano ganaba casi dos mil soles vendiendo droga">Loretano ganaba casi dos mil soles vendiendo droga</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/caso-gianuzka-presunto-violador-insulta-a-la-madre-por-redes-sociales/" title="Caso Gianuzka: Presunto Violador insulta a la madre por redes sociales">Caso Gianuzka: Presunto Violador insulta a la madre por redes sociales</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/adolescente-de-albergue-san-juan-fue-encontrado/" title="Adolescente de albergue San Juan fue encontrado">Adolescente de albergue San Juan fue encontrado</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://impetu.pe/2021/05/26/buzon-sin-tapa-cumplira-un-mes-sin-ser-reparado/" title="Buzón sin tapa cumplirá un mes sin ser reparado">Buzón sin tapa cumplirá un mes sin ser reparado</a></h3></artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    
					<div class="header-social-menu">

						    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a title="						" href="https://www.facebook.com/impetudiario"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a title="						" href="https://twitter.com"><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a title="						" href="https://www.instagram.com"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a title="						" href="https://www.youtube.com"><span class="screen-reader-text">youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


					</div><!-- .header-social-menu -->
				</div><!-- .top-header-inner -->
			</div><!-- .top-header -->

						<div class="main-header-brand">
				<div class="header-brand">
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://impetu.pe/" class="custom-logo-link" rel="home"><img width="599" height="143" src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="custom-logo" alt="Diario Ímpetu" srcset="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png 599w, https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2-300x72.png 300w" sizes="(max-width: 599px) 100vw, 599px" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://impetu.pe/" rel="home">Diario Ímpetu</a></p>
                                <p class="site-description">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-9" class="widget widget_media_image"><a href="https://bit.ly/2S5BuT0"><img width="728" height="90" src="https://impetu.pe/wp-content/uploads/2021/05/BannerWeb_728x90px.gif" class="image wp-image-10500  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-590 category-color-36"><a href="https://impetu.pe/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 category-color-90"><a href="https://impetu.pe/tribuna-electoral/">Tribuna Electoral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-591 category-color-113"><a href="https://impetu.pe/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 category-color-67"><a href="https://impetu.pe/loreto/">Loreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593 category-color-112"><a href="https://impetu.pe/san-martin/">San Martín</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583 category-color-122"><a href="https://impetu.pe/huanuco/">Huánuco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589 category-color-40"><a href="https://impetu.pe/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584 category-color-127"><a href="https://impetu.pe/judicial/">Judicial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594 category-color-59"><a href="https://impetu.pe/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-592 category-color-44"><a href="https://impetu.pe/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 category-color-48"><a href="https://impetu.pe/covid-en-ucayali/">Covid en Ucayali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 category-color-97"><a href="https://impetu.pe/emprendedores/">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-587 category-color-132"><a href="https://impetu.pe/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 category-color-94"><a href="https://impetu.pe/voz-de-la-calle/">Voz de la Calle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580 category-color-54"><a href="https://impetu.pe/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588 category-color-130"><a href="https://impetu.pe/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586 category-color-131"><a href="https://impetu.pe/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581 category-color-88"><a href="https://impetu.pe/edicion-impresa/">Edición Impresa</a></li>
</ul>								</nav><!-- #site-navigation -->
            			</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
				<div class="clock"> 
					<div id="time"></div>
					<div id="date">miércoles, 26 de mayo de 2021</div>
				</div>
				</div><!-- #nav-sticker -->
							</div><!-- .main-header-brand -->
						
							</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell">
			<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-10856" class="post-10856 post type-post status-publish format-standard hentry category-regionales entry">
	
	<div class="entry-content-holder">
		<header class="entry-header">

		<h1 class="entry-title">Renzo Garcés, el pucallpino que integrará la selección peruana</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://impetu.pe/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/" rel="bookmark"><time class="entry-date published" datetime="2021-05-21T16:29:45-05:00">mayo 21, 2021</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>El pucallpino Renzo Garcés Stats de 24 años, fue convocado oficialmente  por la Federación Peruana de Fútbol para defender la camiseta blanquirroja en los partidos frente a Colombia y Ecuador. Así lo dio a conocer el técnico de la Selección Peruana, Ricardo Gareca. </p>



<p><strong>VER TAMBIÉN</strong>: <a href="https://impetu.pe/2021/05/13/tingo-maria-nino-realiza-sus-tareas-con-el-wife-de-un-local/">Tingo María: Niño realiza sus tareas con el wifi de un local</a></p>



<p>Garcés nació el 12 de junio de 1996 en la ciudad de Pucallpa y registra aproximadamente 147 partidos jugados y 6 goles realizados en el extranjero, así lo informó una el BDFA, la página argentina que brinda  datos de todos los jugadores de futbol posibles. </p>



<p>Cabe señalar, que en la región Ucayali el fútbol representa uno de los principales deportes, sin embargo, no recibe el apoyo necesario por parte de las autoridades. </p>



<p><strong>VER TAMBIÉN: </strong><a href="https://impetu.pe/2021/05/13/entre-lagrimas-padre-relata-como-perdio-a-su-hijo-de-4-meses-por-el-covid/">Bebé de cuatro meses muere por Covid mientras su hermano gemelo lucha por su vida</a></p>



<p><strong>Vacunas para la Copa América </strong></p>



<p>Asimismo, el técnico de la selección también informó sobre la situación de la vacunación en los jugadores. <em>“No es obligación vacunarse, es una recomendación, son decisiones individuales, cada uno va a optar por lo mejor. Me han involucrado, pero yo no he suspendido la vacunación, acataremos lo que digan las autoridades. Mi postura es que hay gente más vulnerable”.</em></p>



<p><strong><a href="https://www.facebook.com/impetudiario">INFORMA</a>: TATIANA ZACARIAS</strong></p>

	</div><!-- .entry-content -->

		</div><!-- .entry-content-holder -->
</article><!-- #post-10856 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://impetu.pe/2021/05/21/pucallpino-renzo-garces-convocado-a-la-seleccion-peruano/" rel="prev">Pucallpino Renzo Garcés convocado a la selección  peruano</a></div><div class="nav-next"><a href="https://impetu.pe/2021/05/21/jainer-moises-pinedo-vargas-el-personaje-conocido-como-el-ingeniero-bailarin-recibio-el-ultimo-miercoles-un-reconocimiento-por-parte-del-colegio-de-ingenieros-de-la-libertad-esto-ocurrio-durante/" rel="next">‘Ingeniero bailarín’ recibió reconocimiento de Colegio de Ingenieros</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/21/renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=renzo-garces-el-pucallpino-que-integrara-la-seleccion-peruana#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://impetu.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='10856' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://impetu.pe/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="freenews_category_slide-12" class="widget widget_category_slide">			<h2 class="widget-title">Edición Impresa</h2>
				<div class="category-slide-wrap">
			<div class="category-slide">
		
						<div class="category-slide-inner">
				<div class="category-slide-post">
											<div class="category-slide-thumbnail">
							<a href="https://impetu.pe/2021/05/26/edicion-26-de-mayo-del-2021/" title="Edición 26 de mayo del 2021"><img width="450" height="473" src="https://impetu.pe/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-22.46.jpg" class="attachment-freenews-main-banner size-freenews-main-banner wp-post-image" alt="" loading="lazy" srcset="https://impetu.pe/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-22.46.jpg 450w, https://impetu.pe/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-22.46-285x300.jpg 285w" sizes="(max-width: 450px) 100vw, 450px" /></a>
						 </div><!-- .category-slide-thumbnail -->
										<div class="category-slide-post-content">
						<div class="category-slide-meta">
							
		<span class="cat-links">
		
			<a class="category-color-88" href="https://impetu.pe/edicion-impresa/">Edición Impresa</a>
				</span>
							</div><!-- .category-slide-meta -->
						<h2 class="category-slide-post-title"><a href="https://impetu.pe/2021/05/26/edicion-26-de-mayo-del-2021/" title="Edición 26 de mayo del 2021">Edición 26 de mayo del 2021</a></h2>
						<div class="category-slide-meta">
							<span class="author vcard"> <a class="url fn n" href="https://impetu.pe/author/alessandram/">Nelly Alessandra Matos Armas</a> </span><span class="posted-on"><a href="https://impetu.pe/2021/05/26/edicion-26-de-mayo-del-2021/" rel="bookmark"><time class="entry-date published" datetime="2021-05-26T09:47:53-05:00">mayo 26, 2021</time></a></span>						</div><!-- .category-slide-meta -->
					</div><!-- .category-slide-post-content -->
				</div><!-- .category-slide-post -->
			</div><!-- .category-slide-inner -->
						</div><!-- .category-slide -->
		</div><!-- .category-slide-wrap -->
		</section><!-- .widget_category_slide -->
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Lo más reciente</h2>
		<ul>
											<li>
					<a href="https://impetu.pe/2021/05/26/sujeto-ingreso-de-madrugada-a-una-casa-para-atacar-a-dos-hermanas/">Sujeto ingresó de madrugada a una casa para atacar a dos hermanas</a>
									</li>
											<li>
					<a href="https://impetu.pe/2021/05/26/mujer-de-26-anos-muere-con-el-rostro-desfigurado-en-accidente-de-transito/">Mujer de 26 años muere con el rostro desfigurado en accidente de tránsito</a>
									</li>
											<li>
					<a href="https://impetu.pe/2021/05/26/caricatura-de-hoy-miercoles-26-de-mayo-de-2021/">Caricatura de hoy miércoles 26 de mayo de 2021</a>
									</li>
											<li>
					<a href="https://impetu.pe/2021/05/26/edicion-26-de-mayo-del-2021/">Edición 26 de mayo del 2021</a>
									</li>
											<li>
					<a href="https://impetu.pe/2021/05/26/madre-de-familia-fue-violentada-por-su-pareja/">Madre de familia fue violentada por su pareja</a>
									</li>
					</ul>

		</section><section id="calendar-5" class="widget widget_calendar"><h2 class="widget-title">Archivo</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://impetu.pe/2021/05/01/" aria-label="Entradas publicadas el 1 de May de 2021">1</a></td><td><a href="https://impetu.pe/2021/05/02/" aria-label="Entradas publicadas el 2 de May de 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://impetu.pe/2021/05/03/" aria-label="Entradas publicadas el 3 de May de 2021">3</a></td><td><a href="https://impetu.pe/2021/05/04/" aria-label="Entradas publicadas el 4 de May de 2021">4</a></td><td><a href="https://impetu.pe/2021/05/05/" aria-label="Entradas publicadas el 5 de May de 2021">5</a></td><td><a href="https://impetu.pe/2021/05/06/" aria-label="Entradas publicadas el 6 de May de 2021">6</a></td><td><a href="https://impetu.pe/2021/05/07/" aria-label="Entradas publicadas el 7 de May de 2021">7</a></td><td><a href="https://impetu.pe/2021/05/08/" aria-label="Entradas publicadas el 8 de May de 2021">8</a></td><td><a href="https://impetu.pe/2021/05/09/" aria-label="Entradas publicadas el 9 de May de 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="https://impetu.pe/2021/05/10/" aria-label="Entradas publicadas el 10 de May de 2021">10</a></td><td><a href="https://impetu.pe/2021/05/11/" aria-label="Entradas publicadas el 11 de May de 2021">11</a></td><td><a href="https://impetu.pe/2021/05/12/" aria-label="Entradas publicadas el 12 de May de 2021">12</a></td><td><a href="https://impetu.pe/2021/05/13/" aria-label="Entradas publicadas el 13 de May de 2021">13</a></td><td><a href="https://impetu.pe/2021/05/14/" aria-label="Entradas publicadas el 14 de May de 2021">14</a></td><td><a href="https://impetu.pe/2021/05/15/" aria-label="Entradas publicadas el 15 de May de 2021">15</a></td><td><a href="https://impetu.pe/2021/05/16/" aria-label="Entradas publicadas el 16 de May de 2021">16</a></td>
	</tr>
	<tr>
		<td><a href="https://impetu.pe/2021/05/17/" aria-label="Entradas publicadas el 17 de May de 2021">17</a></td><td><a href="https://impetu.pe/2021/05/18/" aria-label="Entradas publicadas el 18 de May de 2021">18</a></td><td><a href="https://impetu.pe/2021/05/19/" aria-label="Entradas publicadas el 19 de May de 2021">19</a></td><td><a href="https://impetu.pe/2021/05/20/" aria-label="Entradas publicadas el 20 de May de 2021">20</a></td><td><a href="https://impetu.pe/2021/05/21/" aria-label="Entradas publicadas el 21 de May de 2021">21</a></td><td><a href="https://impetu.pe/2021/05/22/" aria-label="Entradas publicadas el 22 de May de 2021">22</a></td><td><a href="https://impetu.pe/2021/05/23/" aria-label="Entradas publicadas el 23 de May de 2021">23</a></td>
	</tr>
	<tr>
		<td><a href="https://impetu.pe/2021/05/24/" aria-label="Entradas publicadas el 24 de May de 2021">24</a></td><td><a href="https://impetu.pe/2021/05/25/" aria-label="Entradas publicadas el 25 de May de 2021">25</a></td><td id="today"><a href="https://impetu.pe/2021/05/26/" aria-label="Entradas publicadas el 26 de May de 2021">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://impetu.pe/2021/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
		<div class="footer-instagram-wrapper">
		</div><!-- .footer-instagram-wrapper -->


	<footer id="colophon" class="site-footer" role="contentinfo">

				
		<div class="copyright-area">
			<div class="wrap">
								<div class="site-info">
					©Todos los derechos reservados - 2021 | Diario ÍMPETU | Diseño: TeoTorres				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fa fa-long-arrow-up"></i>Ir arriba</button>
	</div><!-- #page -->

<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/js/navigation.min.js?ver=5.7.2' id='freenews-navigation-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/js/skip-link-focus-fix.js?ver=5.7.2' id='freenews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/sticky-sidebar/ResizeSensor.min.js?ver=5.7.2' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.7.2' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/slick/slick.min.js?ver=5.7.2' id='slick-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/slick/slick-settings.js?ver=5.7.2' id='freenews-slick-settings-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/slick/slick-banner-settings.js?ver=5.7.2' id='freenews-slick-banner-settings-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/sticky/jquery.sticky.js?ver=5.7.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/sticky/sticky-setting.js?ver=5.7.2' id='freenews-sticky-settings-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/marquee/jquery.marquee.min.js?ver=5.7.2' id='marquee-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/freenews/assets/library/marquee/marquee-settings.js?ver=5.7.2' id='freenews-marquee-settings-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
