<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><!-- <link media="all" href="https://impetu.pe/wp-content/cache/autoptimize/css/autoptimize_7d0aa98c7e3bd00b5ea7c34d441c2868.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//impetu.pe/wp-content/cache/wpfc-minified/9lvwde8k/2p2rv.css" media="all"/><!-- <link media="screen" href="https://impetu.pe/wp-content/cache/autoptimize/css/autoptimize_c7a61894798e7e623a117ffb04986412.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//impetu.pe/wp-content/cache/wpfc-minified/q9ksvbdl/fxxus.css" media="screen"/><title>Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://impetu.pe/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="google-site-verification" content="b2lkORBzZdWie9-XEEahsBksXInYJp2Gaw2NQSmTsGM" /><link rel="icon" type="image/png" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-300x300.png"><meta name="description" content="Tras la celebración del Día Internacional de los Pueblos Indígenas, Ucayali recibirá al presidente de la República, Pedro Castillo Terrones, para darle a conocer las estrategias que beneficiarán a la Amazonia." /><link rel="canonical" href="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco" /><meta property="og:description" content="Tras la celebración del Día Internacional de los Pueblos Indígenas, Ucayali recibirá al presidente de la República, Pedro Castillo Terrones, para darle a conocer las estrategias que beneficiarán a la Amazonia." /><meta property="og:url" content="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/" /><meta property="og:site_name" content="DIARIO IMPETU" /><meta property="article:publisher" content="https://www.facebook.com/impetudiario" /><meta property="article:published_time" content="2021-08-09T13:07:29+00:00" /><meta property="article:modified_time" content="2021-08-09T14:56:38+00:00" /><meta property="og:image" content="https://impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1401" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@diarioimpetu" /><meta name="twitter:site" content="@diarioimpetu" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Tatiana Zacarías Diaz" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impetu.pe/#organization","name":"Diario Impetu","url":"https://impetu.pe/","sameAs":["https://www.facebook.com/impetudiario","https://twitter.com/diarioimpetu"],"logo":{"@type":"ImageObject","@id":"https://impetu.pe/#logo","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png","contentUrl":"https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png","width":512,"height":512,"caption":"Diario Impetu"},"image":{"@id":"https://impetu.pe/#logo"}},{"@type":"WebSite","@id":"https://impetu.pe/#website","url":"https://impetu.pe/","name":"DIARIO IMPETU","description":"Medio de comunicaci\u00f3n de Ucayali, San Mart\u00edn, Loreto y Hu\u00e1nuco","publisher":{"@id":"https://impetu.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://impetu.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?fit=2560%2C1401&ssl=1","contentUrl":"https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?fit=2560%2C1401&ssl=1","width":2560,"height":1401},{"@type":"WebPage","@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#webpage","url":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/","name":"Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco","isPartOf":{"@id":"https://impetu.pe/#website"},"primaryImageOfPage":{"@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#primaryimage"},"datePublished":"2021-08-09T13:07:29+00:00","dateModified":"2021-08-09T14:56:38+00:00","description":"Tras la celebraci\u00f3n del D\u00eda Internacional de los Pueblos Ind\u00edgenas, Ucayali recibir\u00e1 al presidente de la Rep\u00fablica, Pedro Castillo Terrones, para darle a conocer las estrategias que beneficiar\u00e1n a la Amazonia.","breadcrumb":{"@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/"]}]},{"@type":"BreadcrumbList","@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://impetu.pe/"},{"@type":"ListItem","position":2,"name":"Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco"}]},{"@type":["Article","NewsArticle"],"@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#article","isPartOf":{"@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#webpage"},"author":{"@id":"https://impetu.pe/#/schema/person/ba824b22d94f9be3b2707fd401163eae"},"headline":"Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco","datePublished":"2021-08-09T13:07:29+00:00","dateModified":"2021-08-09T14:56:38+00:00","mainEntityOfPage":{"@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#webpage"},"wordCount":163,"commentCount":0,"publisher":{"@id":"https://impetu.pe/#organization"},"image":{"@id":"https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?fit=2560%2C1401&ssl=1","articleSection":["Pol\u00edtica"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#respond"]}]},{"@type":"Person","@id":"https://impetu.pe/#/schema/person/ba824b22d94f9be3b2707fd401163eae","name":"Tatiana Zacar\u00edas Diaz","image":{"@type":"ImageObject","@id":"https://impetu.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&d=mm&r=g","caption":"Tatiana Zacar\u00edas Diaz"},"url":"https://impetu.pe/author/tzacarias/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Feed" href="https://impetu.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Feed de los comentarios" href="https://impetu.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Comentario Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco del feed" href="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/feed/" /><!-- <link rel='stylesheet' id='dashicons-css'  href='https://impetu.pe/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//impetu.pe/wp-content/cache/wpfc-minified/dvgw2fjk/fxxus.css" media="all"/><link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /> <script src='//impetu.pe/wp-content/cache/wpfc-minified/7yeb1f45/fxxus.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> --> <!-- <script type='text/javascript' src='https://impetu.pe/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> --> <!-- <script type='text/javascript' src='https://impetu.pe/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> --> <!-- <script type='text/javascript' src='https://impetu.pe/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> --> <!-- <script type='text/javascript' src='https://impetu.pe/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> --> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='mp-i18n-js-extra'>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</script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='mp-datepicker-js-extra'>var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"d 'de' MM 'de' yy","showTime":""};</script> <script type='text/javascript' id='mp-signup-js-extra'>var MeprSignup = {"coupon_nonce":"6613134469","spc_enabled":"","spc_invoice":""};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["impetu.pe"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-75274158-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://impetu.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://impetu.pe/wp-json/wp/v2/posts/19399" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://wp.me/p5TSTA-52T' /><link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F&#038;format=xml" /><meta property="fb:pages" content="105743319469898 " /><meta property="ia:markup_url" content="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/?ia_markup=1" /><meta name="generator" content="Site Kit by Google 1.38.0" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"48cb7e801c","wpRestUrl":"https:\/\/impetu.pe\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/impetu.pe\/wp-admin\/","wpRestNonce":"48cb7e801c","wpRestUrl":"https:\/\/impetu.pe\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/impetu.pe\/wp-admin\/","wpRestNonce":"48cb7e801c","wpRestUrl":"https:\/\/impetu.pe\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":19399};</script> <script>document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/impetu.pe\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11";
var td_get_template_directory_uri="https:\/\/impetu.pe\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="ee5d779fe6";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.td_module_wrap .td-image-wrap:before {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background-image: url(https://impetu.pe/wp-content/uploads/2021/05/logo-impetu-300x225.png);
background-repeat: no-repeat;
background-size: cover;
background-position: center;
z-index: -1;
}
.td_module_wrap .td-image-wrap:before {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background-image: url(https://impetu.pe/wp-content/uploads/2021/05/logo-impetu-300x225.png);
background-repeat: no-repeat;
background-size: cover;
background-position: center;
z-index: -1;
}</style> <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://impetu.pe/",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://impetu.pe/category/politica/",
"name": "Política"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/",
"name": "Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente..."                                
}
}    
]
}</script> </head><body class="post-template-default single single-post postid-19399 single-format-standard td-standard-pack castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco global-block-template-1 single_template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-18831"><a href="https://impetu.pe/especiales-impetu/">Especiales Ímpetu</a></li><li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15434"><a href="https://impetu.pe/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15439"><a href="https://impetu.pe/category/tribuna-electoral/">Tribuna Electoral</a></li></ul></li><li id="menu-item-15861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15861"><a href="https://impetu.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15851"><a href="https://impetu.pe/category/san-martin/">San Martín</a></li><li id="menu-item-15860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15860"><a href="https://impetu.pe/category/loreto/">Loreto</a></li><li id="menu-item-15862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15862"><a href="https://impetu.pe/category/san-martin/">San Martín</a></li><li id="menu-item-15858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15858"><a href="https://impetu.pe/category/huanuco/">Huánuco</a></li></ul></li><li id="menu-item-15849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15849"><a href="https://impetu.pe/category/policiales/">Policiales</a></li><li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15422"><a href="https://impetu.pe/category/judicial/">Judicial</a></li><li id="menu-item-15438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15438"><a href="https://impetu.pe/category/sociedad/">Sociedad</a></li><li id="menu-item-15436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15436"><a href="https://impetu.pe/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15417"><a href="https://impetu.pe/category/covid-en-ucayali/">Covid en Ucayali</a></li></ul></li><li id="menu-item-15857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15857"><a href="https://impetu.pe/category/emprendedores/">Emprendedores</a></li><li id="menu-item-15847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15847"><a href="https://impetu.pe/category/opinion/">Opinión</a></li><li id="menu-item-15843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15843"><a href="https://impetu.pe/category/covid-en-ucayali/">Covid en Ucayali</a></li><li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15431"><a href="https://impetu.pe/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15440"><a href="https://impetu.pe/category/voz-de-la-calle/">Voz de la Calle</a></li></ul></li><li id="menu-item-15844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15844"><a href="https://impetu.pe/category/deportes/">Deportes</a></li><li id="menu-item-15848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15848"><a href="https://impetu.pe/category/peru/">Perú</a></li><li id="menu-item-15846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15846"><a href="https://impetu.pe/category/mundo/">Mundo</a></li><li id="menu-item-15845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15845"><a href="https://impetu.pe/category/edicion-impresa/">Edición Impresa</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://impetu.pe/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row stretch_row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M69.038 416.634h209.009v209.019h-209.009v-209.019zM407.491 416.634h209.009v209.019h-209.009v-209.019zM745.953 416.634h209.009v209.019h-209.009v-209.019z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="599" height="143" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_599,h_143/https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="599" height="143" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_599,h_143/https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_599,h_143/https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" alt="Logo"  title=""  width="599" height="143" /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" ><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_17_rand_style td-element-style" ></div><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_19_rand_style td-element-style" ></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_23" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-row-content-vert-bottom" ><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_27_rand_style td-element-style" ></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="599" height="143" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_599,h_143/https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="599" height="143" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_599,h_143/https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_599,h_143/https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" alt="Logo"  title=""  width="599" height="143" /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div></div></div></div></div><div id="tdi_32" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_33  wpb_row td-pb-row tdc-row-content-vert-bottom" ><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4"><div class="tdi_34_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://impetu.pe/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_categories tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" ><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle td-icon-mobile"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/caricaturas/"><span class="tdb-head-cat-txt">Caricaturas</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/covid-en-ucayali/"><span class="tdb-head-cat-txt">Covid en Ucayali</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/deportes/"><span class="tdb-head-cat-txt">Deportes</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/economia/"><span class="tdb-head-cat-txt">Economía</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/edicion-impresa/"><span class="tdb-head-cat-txt">Edición Impresa</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/elecciones-ucayali-2021/"><span class="tdb-head-cat-txt">elecciones ucayali 2021</span></a></div></div></div></div></div><div class="td_block_wrap tdb_header_weather tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" ><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">33</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Pucallpa</div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39"   > <i class="tds-icon td-icon-vertical-line tdi_40 td-fix-index"></i></div></div></div><div class="vc_column tdi_42 menuximg wpb_column vc_column_container tdc-column td-pb-span4"><div class="tdi_41_rand_style td-element-style" ></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_43 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;"><div id=tdi_43 class="td_block_inner td-fix-index"><div class="menu-secundario-container"><ul id="menu-secundario" class="tdb-horiz-menu"><li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15447"><a href="https://impetu.pe/category/titular/"><div class="tdb-menu-item-text">Titular</div></a></li><li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15444"><a href="https://impetu.pe/category/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15445"><a href="https://impetu.pe/category/pucallpa/"><div class="tdb-menu-item-text">Pucallpa</div></a></li><li id="menu-item-15443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15443"><a href="https://impetu.pe/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li id="menu-item-15442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15442"><a href="https://impetu.pe/category/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li id="menu-item-15854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15854"><a href="https://impetu.pe/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li id="menu-item-15856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15856"><a href="https://impetu.pe/category/salud/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_44 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44"   > <i class="tds-icon td-icon-vertical-line tdi_45 td-fix-index"></i></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span4"><div class="tdi_46_rand_style td-element-style" ></div><div class="wpb_wrapper"> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_48 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" ><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Entrar</span></a></div></div></div></div></div></div><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row" ><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_53 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="cs-embed pd-embed" data-settings="{&quot;title&quot;:&quot;\u00a1Responda nuestra encuesta y escoge tu candidato!&quot;,&quot;type&quot;:&quot;slider&quot;,&quot;body&quot;:&quot;Ay\u00fadenos a averiguar lo que piensa respondiendo nuestra encuesta en impetu.pe&quot;,&quot;button&quot;:&quot;Empezar &raquo;&quot;,&quot;text_color&quot;:&quot;000000&quot;,&quot;back_color&quot;:&quot;FFFFFF&quot;,&quot;id&quot;:&quot;5C2BD9F79F692924&quot;}"></div> <script type="text/javascript">//-->//><!--
(function(d,c,j){if(!d.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src='https://polldaddy.com/survey.js';s=d.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}}(document,'script','pd-embed'));
//--><!</script> <noscript><a href="https://survey.fm/5C2BD9F79F692924">¡Responda nuestra encuesta y escoge tu candidato!</a></noscript></div></div><div class="td_block_wrap td_block_trending_now tdi_54 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54" > <script>var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"custom_title":"\u00daltimas noticias","header_text_color":"#ffffff","header_color":"#e31619","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_54","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "3";
block_tdi_54.block_type = "td_block_trending_now";
block_tdi_54.post_count = "5";
block_tdi_54.found_posts = "3993";
block_tdi_54.header_color = "#e31619";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "799";
tdBlocksArray.push(block_tdi_54);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_54" data-start="" data-timer=""><div class="td-trending-now-title">Últimas noticias</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/guido-bellido-se-burla-de-periodista-en-quechua-y-el-no-se-da-cuenta-que-dijo/" rel="bookmark" title="Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?">Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/actitud-de-futbolistas-en-tokio-2020-genero-repudio-del-comite-olimpico-de-brasil/" rel="bookmark" title="Actitud de futbolistas en Tokio 2020 generó “repudio” del Comité Olímpico de Brasil">Actitud de futbolistas en Tokio 2020 generó “repudio” del Comité Olímpico de Brasil</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/ministro-ciro-galvez-confirma-que-pedro-castillo-no-vendra-a-ucayali/" rel="bookmark" title="Ministro Ciro Gálvez confirma que Pedro Castillo no vendrá a Ucayali">Ministro Ciro Gálvez confirma que Pedro Castillo no vendrá a Ucayali</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/" rel="bookmark" title="Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco">Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/vacunaton-alcanzo-el-65-de-la-meta/" rel="bookmark" title="Vacunatón alcanzó el 65% de la meta">Vacunatón alcanzó el 65% de la meta</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left" 
aria-label="prev" 
data-block-id="tdi_54"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right" 
aria-label="next"
data-block-id="tdi_54"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row" ><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row" ><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_63" class="tdc-row"><div class="vc_row tdi_64  wpb_row td-pb-row" ><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_69" class="tdc-row"><div class="vc_row tdi_70  wpb_row td-pb-row" ><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://impetu.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://impetu.pe/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-19399" class="post-19399 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://impetu.pe/category/politica/">Política</a></li></ul><header class="td-post-title"><h1 class="entry-title">Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://impetu.pe/author/tzacarias/">Tatiana Zacarías Diaz</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T08:07:29-05:00" >9 de agosto de 2021</time></span><div class="td-post-comments"><a href="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19399">50</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Castillo+en+Pucallpa+En+Vivo%3A+los+pormenores+de+la+visita+del+presidente+a+San+Francisco&url=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F&via=DIARIO+IMPETU" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/&amp;media=https://impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg&description=Tras la celebración del Día Internacional de los Pueblos Indígenas, Ucayali recibirá al presidente de la República, Pedro Castillo Terrones, para darle a conocer las estrategias que beneficiarán a la Amazonia." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Castillo+en+Pucallpa+En+Vivo%3A+los+pormenores+de+la+visita+del+presidente+a+San+Francisco %0A%0A https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?fit=2560%2C1401&ssl=1" data-caption=""><img width="696" height="381"   data-srcset="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?resize=696%2C381&#038;ssl=1 696w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?resize=1392%2C762&#038;ssl=1 1392w"  alt="" title="PORTADA" data-src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?resize=696%2C381&ssl=1" data-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="381" class="entry-thumb td-modal-image" src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?resize=696%2C381&ssl=1" srcset="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?resize=696%2C381&#038;ssl=1 696w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?resize=1392%2C762&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="PORTADA"/></noscript></a></div><p>Tras la celebración del <strong>Día Internacional de los Pueblos Indígenas</strong>, <strong>Ucayali</strong> recibirá al presidente de la República, <strong>Pedro Castillo</strong> <strong>Terrones</strong>, para darle a conocer las estrategias que beneficiarán a la <strong>Amazonia.</strong></p><h2>7:30 a.m.</h2><p>En la <em>Dirección Desconcentrada de Cultur</em>a, el ministro de cultura, Ciro Alfredo Gálvez Herrera en compañia de otras organizaciones culturales estuvieron visitando la entidad, esperando la llegada del mandatario.</p><figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/impetu.pe\/2021\/08\/09\/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="19401" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/1-1-2/" data-orig-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-1" data-image-description data-image-caption data-medium-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522" src="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=696%2C522&#038;ssl=1" alt data-id="19401" data-link="https://impetu.pe/?attachment_id=19401" class="wp-image-19401 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=160%2C120&amp;ssl=1 160w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?w=1040&amp;ssl=1 1040w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="19401" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/1-1-2/" data-orig-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522"  alt="" data-id="19401" data-link="https://impetu.pe/?attachment_id=19401"  data-srcset="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=160%2C120&amp;ssl=1 160w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?w=1040&amp;ssl=1 1040w"  data-recalc-dims="1" data-src="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=696%2C522&#038;ssl=1" data-sizes="(max-width: 696px) 100vw, 696px" class="wp-image-19401 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="19401" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/1-1-2/" data-orig-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522" src="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=696%2C522&#038;ssl=1" alt="" data-id="19401" data-link="https://impetu.pe/?attachment_id=19401" class="wp-image-19401" srcset="https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=160%2C120&amp;ssl=1 160w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/impetu.pe/wp-content/uploads/2021/08/1-1.jpg?w=1040&amp;ssl=1 1040w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="19402" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/2-6/" data-orig-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522" src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=696%2C522&#038;ssl=1" alt data-id="19402" data-link="https://impetu.pe/?attachment_id=19402" class="wp-image-19402 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=160%2C120&amp;ssl=1 160w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?w=1040&amp;ssl=1 1040w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="19402" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/2-6/" data-orig-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522"  alt="" data-id="19402" data-link="https://impetu.pe/?attachment_id=19402"  data-srcset="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=160%2C120&amp;ssl=1 160w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?w=1040&amp;ssl=1 1040w"  data-recalc-dims="1" data-src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=696%2C522&#038;ssl=1" data-sizes="(max-width: 696px) 100vw, 696px" class="wp-image-19402 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="19402" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/2-6/" data-orig-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522" src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=696%2C522&#038;ssl=1" alt="" data-id="19402" data-link="https://impetu.pe/?attachment_id=19402" class="wp-image-19402" srcset="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=160%2C120&amp;ssl=1 160w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/2.jpg?w=1040&amp;ssl=1 1040w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="19403" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/3-3/" data-orig-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description data-image-caption data-medium-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522" src="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=696%2C522&#038;ssl=1" alt data-id="19403" data-full-url="https://impetu.pe/wp-content/uploads/2021/08/3.jpg" data-link="https://impetu.pe/?attachment_id=19403" class="wp-image-19403 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=160%2C120&amp;ssl=1 160w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?w=1040&amp;ssl=1 1040w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="19403" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/3-3/" data-orig-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522"  alt="" data-id="19403" data-full-url="https://impetu.pe/wp-content/uploads/2021/08/3.jpg" data-link="https://impetu.pe/?attachment_id=19403"  data-srcset="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=160%2C120&amp;ssl=1 160w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?w=1040&amp;ssl=1 1040w"  data-recalc-dims="1" data-src="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=696%2C522&#038;ssl=1" data-sizes="(max-width: 696px) 100vw, 696px" class="wp-image-19403 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="19403" data-permalink="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/3-3/" data-orig-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?fit=696%2C522&amp;ssl=1" width="696" height="522" src="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=696%2C522&#038;ssl=1" alt="" data-id="19403" data-full-url="https://impetu.pe/wp-content/uploads/2021/08/3.jpg" data-link="https://impetu.pe/?attachment_id=19403" class="wp-image-19403" srcset="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=160%2C120&amp;ssl=1 160w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/3.jpg?w=1040&amp;ssl=1 1040w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></noscript><figcaption class="blocks-gallery-item__caption">Se informó que el traje que sostiene el ministro de cultura será brindado al mandatario <br></figcaption></figure></li></ul></figure><h2><strong>9:30 a.m</strong>.</h2><p>En el XXV Congreso Nacional de AIDESEP que se viene desarrollando en la Universidad Nacional Intercultural de la Amazonía, el ministro de Cultura, confirmó que el presidente de la República, Pedro Castillo, no llegará a la región porque tiene otra agenda, pero será el ministro quién le informe sobre las actividades que se realizarán.</p><figure class="wp-block-image is-resized"><img src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-4.png?resize=696%2C393&amp;ssl=1" alt width="1014" height="582" data-lazy-src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-4.png?resize=696%2C393&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" width="1014" height="582" data-src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-4.png?resize=696%2C393&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-4.png?resize=696%2C393&amp;ssl=1" alt="" width="1014" height="582"/></noscript></noscript></figure><p><strong>ÍMPETU INFORMA </strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19399" class="share-twitter sd-button share-icon no-text" href="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19399" class="share-facebook sd-button share-icon no-text" href="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87200742-19399-6111636b9b45a' data-src='https://widgets.wp.com/likes/#blog_id=87200742&amp;post_id=19399&amp;origin=impetu.pe&amp;obj_id=87200742-19399-6111636b9b45a' data-name='like-post-frame-87200742-19399-6111636b9b45a' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Castillo+en+Pucallpa+En+Vivo%3A+los+pormenores+de+la+visita+del+presidente+a+San+Francisco&url=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F&via=DIARIO+IMPETU" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/&amp;media=https://impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg&description=Tras la celebración del Día Internacional de los Pueblos Indígenas, Ucayali recibirá al presidente de la República, Pedro Castillo Terrones, para darle a conocer las estrategias que beneficiarán a la Amazonia." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Castillo+en+Pucallpa+En+Vivo%3A+los+pormenores+de+la+visita+del+presidente+a+San+Francisco %0A%0A https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://impetu.pe/2021/08/09/vacunaton-alcanzo-el-65-de-la-meta/">Vacunatón alcanzó el 65% de la meta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://impetu.pe/2021/08/09/ministro-ciro-galvez-confirma-que-pedro-castillo-no-vendra-a-ucayali/">Ministro Ciro Gálvez confirma que Pedro Castillo no vendrá a Ucayali</a></div></div></div><div class="author-box-wrap"><a href="https://impetu.pe/author/tzacarias/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://impetu.pe/author/tzacarias/">Tatiana Zacarías Diaz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tatiana Zacarías Diaz"></span><meta itemprop="datePublished" content="2021-08-09T08:07:29-05:00"><meta itemprop="dateModified" content="2021-08-09T09:56:38-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impetu.pe/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/"></span><meta itemprop="name" content="DIARIO IMPETU"></span><meta itemprop="headline " content="Castillo en Pucallpa En Vivo: los pormenores de la visita del presidente a San Francisco"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-25-scaled.jpg?fit=2560%2C1401&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1401"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_74 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" ><script>var block_tdi_74 = new tdBlock();
block_tdi_74.id = "tdi_74";
block_tdi_74.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_74","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":19399,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_74","tdc_css_class_style":"tdi_74_rand_style"}';
block_tdi_74.td_column_number = "3";
block_tdi_74.block_type = "td_block_related_posts";
block_tdi_74.post_count = "3";
block_tdi_74.found_posts = "317";
block_tdi_74.header_color = "";
block_tdi_74.ajax_pagination_infinite_stop = "";
block_tdi_74.max_num_pages = "106";
tdBlocksArray.push(block_tdi_74);</script><h4 class="td-related-title td-block-title"><a id="tdi_75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_74" href="#">Artículos relacionados</a><a id="tdi_76" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_74" href="#">Más del autor</a></h4><div id=tdi_74 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/2021/08/09/guido-bellido-se-burla-de-periodista-en-quechua-y-el-no-se-da-cuenta-que-dijo/" rel="bookmark" class="td-image-wrap " title="Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?" data-type="image_tag" data-img-url="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-27.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-27.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/guido-bellido-se-burla-de-periodista-en-quechua-y-el-no-se-da-cuenta-que-dijo/" rel="bookmark" title="Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?">Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/2021/08/09/ministro-ciro-galvez-confirma-que-pedro-castillo-no-vendra-a-ucayali/" rel="bookmark" class="td-image-wrap " title="Ministro Ciro Gálvez confirma que Pedro Castillo no vendrá a Ucayali" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro Ciro Gálvez confirma que Pedro Castillo no vendrá a Ucayali" data-type="image_tag" data-img-url="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-4.png?resize=218%2C150&ssl=1" data-img-retina-url="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-4.png?resize=436%2C300&ssl=1" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/ministro-ciro-galvez-confirma-que-pedro-castillo-no-vendra-a-ucayali/" rel="bookmark" title="Ministro Ciro Gálvez confirma que Pedro Castillo no vendrá a Ucayali">Ministro Ciro Gálvez confirma que Pedro Castillo no vendrá a Ucayali</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/2021/08/06/boluarte-sobre-licencia-solicitada-al-reniec-tengo-todo-el-derecho-de-regresar-a-mi-puesto/" rel="bookmark" class="td-image-wrap " title="Boluarte sobre licencia solicitada al Reniec: “Tengo todo el derecho de regresar a mi puesto”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boluarte sobre licencia solicitada al Reniec: “Tengo todo el derecho de regresar a mi puesto”" data-type="image_tag" data-img-url="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-21.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i2.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-21.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/06/boluarte-sobre-licencia-solicitada-al-reniec-tengo-todo-el-derecho-de-regresar-a-mi-puesto/" rel="bookmark" title="Boluarte sobre licencia solicitada al Reniec: “Tengo todo el derecho de regresar a mi puesto”">Boluarte sobre licencia solicitada al Reniec: “Tengo todo el derecho de regresar a mi puesto”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/09/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
title="Formulario de comentarios"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=87200742&#038;postid=19399&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ac7dc9e4bf48c3035968eb7d0bda531d0cf9fabd#parent=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="> </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_77_rand_style td-element-style" ></div><div id="tdi_79" class="tdc-row stretch_row"><div class="vc_row tdi_80  wpb_row td-pb-row tdc-element-style" ><div class="tdi_79_rand_style td-element-style" ></div><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" ><p class="tdm-descr"><a href="#">Nosotros</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" ><p class="tdm-descr"><a href="#">Soporte</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" ><p class="tdm-descr"><a href="#">Preguntas</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_86 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" ><p class="tdm-descr"><a href="#">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" ><p class="tdm-descr"><a href="#">Social</a></p></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row"><div class="vc_row tdi_89  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_88_rand_style td-element-style" ></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_92 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_92" ><h4 class="td-block-title"><span class="td-pulldown-size">Recursos</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93" ><p class="tdm-descr"><a href="#">Términos y condiciones</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" ><p class="tdm-descr"><a href="#">Media</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" ><p class="tdm-descr"><a href="#">Blog</a></p></div></div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_98 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_98" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="512" height="512" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_512,h_512/https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_512,h_512/https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png" alt="Logo"  title=""  width="512" height="512" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_101 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_101" ><h4 class="td-block-title"><span class="td-pulldown-size">La revista</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" ><p class="tdm-descr"><a href="#">Cancelación de orden</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" ><p class="tdm-descr"><a href="#">Evolución</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" ><p class="tdm-descr"><a href="#">Precios</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" ><p class="tdm-descr"><a href="#">Cubiertas</a></p></div></div></div></div></div><div id="tdi_106" class="tdc-row stretch_row"><div class="vc_row tdi_107  wpb_row td-pb-row tdc-element-style" ><div class="tdi_106_rand_style td-element-style" ></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" ><p class="tdm-descr">©Desarrollado y Diseñado por <a href="https://pucallsystem.com">PUCALLSYSTEM</a></p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://impetu.pe/2021/08/09/guido-bellido-se-burla-de-periodista-en-quechua-y-el-no-se-da-cuenta-que-dijo/" rel="bookmark" class="td-image-wrap " title="Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?" data-type="image_tag" data-img-url="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-27.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/impetu.pe/wp-content/uploads/2021/08/PORTADA-27.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/2021/08/09/guido-bellido-se-burla-de-periodista-en-quechua-y-el-no-se-da-cuenta-que-dijo/" rel="bookmark" title="Guido Bellido se burla de periodista en quechua y él no se da cuenta, ¿qué dijo?">Guido Bellido se burla de periodista en quechua y él no...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T12:10:53-05:00" >9 de agosto de 2021</time></span></div></div></div></div></div><div class="td-container"></div><div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"><div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Cargando comentarios...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label><textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Escribe un comentario..."
></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">Web</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div> <input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publicar comentario" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/impetu.pe\/2021\/08\/09\/castillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco\/":19399};</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackSwiperLibraryPath = {"url":"https:\/\/impetu.pe\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","nonce":"1a913373c0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/impetu.pe\/login\/?redirect_to=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();</script> <iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202132#ver=202132&amp;lang=es' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>  <script>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</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}</script> <![endif]--> <script type="text/javascript">(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87200742&postid=19399&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ac7dc9e4bf48c3035968eb7d0bda531d0cf9fabd#parent=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87200742&postid=19399&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ac7dc9e4bf48c3035968eb7d0bda531d0cf9fabd#parent=https%3A%2F%2Fimpetu.pe%2F2021%2F08%2F09%2Fcastillo-en-pucallpa-en-vivo-los-pormenores-de-la-visita-del-presidente-a-san-francisco%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
frame.style.height = event.data + 'px';
});
}
}
})
})();</script> <script src='https://stats.wp.com/e-202132.js' defer></script> <script>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'87200742',post:'19399',tz:'-5',srv:'impetu.pe'} ]);
_stq.push([ 'clickTrackerInit', '87200742', '19399' ]);</script> <script defer src="https://impetu.pe/wp-content/cache/autoptimize/js/autoptimize_ed7bb558d9c785ab1450657acc8e789c.js"></script></body></html><!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-08-09 12:18:35 --><!-- WP Fastest Cache file was created in 0.87568283081055 seconds, on 09-08-21 12:18:35 -->