<!doctype html>
<html lang="es-PE" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Cobros irregulares en Manantay a proveedores: &#8211; IMPETU | ((🔴)) Pucallpa Noticias del Perú y el Mundo | Manchester United vs Tottenham | Venezolanos | Tiroteo Jacksonville | Pasaporte | César Hinostroza | Paolo Guerrero | Keiko Fujimori | Ricardo Gareca | Venezuela | Día del Cafe Peruano | Nicolas Maduro | Uber | Martín Vizcarra | Cerro Azul | Pedro Chavarri | CNM audios | El Artista del Año | Los 4 Finalistas BAILE| Poder Judicial | Congreso |  San Lorenzo vs U de Santa Fe | Vuelta a España 2018 | Elecciones 2018 | ONPE | #NiUnaMenos | Lava Jato | Referendum | Daniel Salaverry | Argentina | Ricardo Gareca | Aborto | FPF | Ayacucho | Edwin Oviedo | Walter Rios | Venezuela | Alberto Fujimori | Cesar San Martín | México | España | Ola de Calor | Lava Jato | Donald Trump | Fuerza Popular | Pedro Chávarry | Duberlí Rodriguez | Sismo | Marchas | Luis Miguel | Dragon Ball | Rusia 2018 | Cristiano Ronaldo | #NoTePases | Yo Soy | Mundial | FIFA | Mbappe | Lionel Messi | Seleccion Peruana | Inmigración | CIDH | Kim Jong Un | Congreso | Kenji Fujimori | Mundial | Carlos Oliva | MEF | Ollanta Humala  | Avengers | Keiko Fujimori | MEF | Sismo | Estados Unidos | Nadine Heredia | Odebrecht | Fonavi | Fuerza Popular | Alejandro Toledo | Metropolitano | Feminicdio | Horoscopo | Papa Francisco  | Lionel Messi | Champions League | Copa Sudamericana | Copa Libertadores | Alianza Lima | Universitario | WWE | Netflix | Facebook | YouTube | Instagram  | WhatsApp | Google Maps | Traductor | DIARIO IMPETU</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPETU | ((🔴)) Pucallpa Noticias del Perú y el Mundo | Manchester United vs Tottenham | Venezolanos | Tiroteo Jacksonville | Pasaporte | César Hinostroza | Paolo Guerrero | Keiko Fujimori | Ricardo Gareca | Venezuela | Día del Cafe Peruano | Nicolas Maduro | Uber | Martín Vizcarra | Cerro Azul | Pedro Chavarri | CNM audios | El Artista del Año | Los 4 Finalistas BAILE| Poder Judicial | Congreso |  San Lorenzo vs U de Santa Fe | Vuelta a España 2018 | Elecciones 2018 | ONPE | #NiUnaMenos | Lava Jato | Referendum | Daniel Salaverry | Argentina | Ricardo Gareca | Aborto | FPF | Ayacucho | Edwin Oviedo | Walter Rios | Venezuela | Alberto Fujimori | Cesar San Martín | México | España | Ola de Calor | Lava Jato | Donald Trump | Fuerza Popular | Pedro Chávarry | Duberlí Rodriguez | Sismo | Marchas | Luis Miguel | Dragon Ball | Rusia 2018 | Cristiano Ronaldo | #NoTePases | Yo Soy | Mundial | FIFA | Mbappe | Lionel Messi | Seleccion Peruana | Inmigración | CIDH | Kim Jong Un | Congreso | Kenji Fujimori | Mundial | Carlos Oliva | MEF | Ollanta Humala  | Avengers | Keiko Fujimori | MEF | Sismo | Estados Unidos | Nadine Heredia | Odebrecht | Fonavi | Fuerza Popular | Alejandro Toledo | Metropolitano | Feminicdio | Horoscopo | Papa Francisco  | Lionel Messi | Champions League | Copa Sudamericana | Copa Libertadores | Alianza Lima | Universitario | WWE | Netflix | Facebook | YouTube | Instagram  | WhatsApp | Google Maps | Traductor | DIARIO IMPETU &raquo; Feed" href="https://impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMPETU | ((🔴)) Pucallpa Noticias del Perú y el Mundo | Manchester United vs Tottenham | Venezolanos | Tiroteo Jacksonville | Pasaporte | César Hinostroza | Paolo Guerrero | Keiko Fujimori | Ricardo Gareca | Venezuela | Día del Cafe Peruano | Nicolas Maduro | Uber | Martín Vizcarra | Cerro Azul | Pedro Chavarri | CNM audios | El Artista del Año | Los 4 Finalistas BAILE| Poder Judicial | Congreso |  San Lorenzo vs U de Santa Fe | Vuelta a España 2018 | Elecciones 2018 | ONPE | #NiUnaMenos | Lava Jato | Referendum | Daniel Salaverry | Argentina | Ricardo Gareca | Aborto | FPF | Ayacucho | Edwin Oviedo | Walter Rios | Venezuela | Alberto Fujimori | Cesar San Martín | México | España | Ola de Calor | Lava Jato | Donald Trump | Fuerza Popular | Pedro Chávarry | Duberlí Rodriguez | Sismo | Marchas | Luis Miguel | Dragon Ball | Rusia 2018 | Cristiano Ronaldo | #NoTePases | Yo Soy | Mundial | FIFA | Mbappe | Lionel Messi | Seleccion Peruana | Inmigración | CIDH | Kim Jong Un | Congreso | Kenji Fujimori | Mundial | Carlos Oliva | MEF | Ollanta Humala  | Avengers | Keiko Fujimori | MEF | Sismo | Estados Unidos | Nadine Heredia | Odebrecht | Fonavi | Fuerza Popular | Alejandro Toledo | Metropolitano | Feminicdio | Horoscopo | Papa Francisco  | Lionel Messi | Champions League | Copa Sudamericana | Copa Libertadores | Alianza Lima | Universitario | WWE | Netflix | Facebook | YouTube | Instagram  | WhatsApp | Google Maps | Traductor | DIARIO IMPETU &raquo; Feed de comentarios" href="https://impetu.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMPETU | ((🔴)) Pucallpa Noticias del Perú y el Mundo | Manchester United vs Tottenham | Venezolanos | Tiroteo Jacksonville | Pasaporte | César Hinostroza | Paolo Guerrero | Keiko Fujimori | Ricardo Gareca | Venezuela | Día del Cafe Peruano | Nicolas Maduro | Uber | Martín Vizcarra | Cerro Azul | Pedro Chavarri | CNM audios | El Artista del Año | Los 4 Finalistas BAILE| Poder Judicial | Congreso |  San Lorenzo vs U de Santa Fe | Vuelta a España 2018 | Elecciones 2018 | ONPE | #NiUnaMenos | Lava Jato | Referendum | Daniel Salaverry | Argentina | Ricardo Gareca | Aborto | FPF | Ayacucho | Edwin Oviedo | Walter Rios | Venezuela | Alberto Fujimori | Cesar San Martín | México | España | Ola de Calor | Lava Jato | Donald Trump | Fuerza Popular | Pedro Chávarry | Duberlí Rodriguez | Sismo | Marchas | Luis Miguel | Dragon Ball | Rusia 2018 | Cristiano Ronaldo | #NoTePases | Yo Soy | Mundial | FIFA | Mbappe | Lionel Messi | Seleccion Peruana | Inmigración | CIDH | Kim Jong Un | Congreso | Kenji Fujimori | Mundial | Carlos Oliva | MEF | Ollanta Humala  | Avengers | Keiko Fujimori | MEF | Sismo | Estados Unidos | Nadine Heredia | Odebrecht | Fonavi | Fuerza Popular | Alejandro Toledo | Metropolitano | Feminicdio | Horoscopo | Papa Francisco  | Lionel Messi | Champions League | Copa Sudamericana | Copa Libertadores | Alianza Lima | Universitario | WWE | Netflix | Facebook | YouTube | Instagram  | WhatsApp | Google Maps | Traductor | DIARIO IMPETU &raquo; Cobros irregulares en Manantay a proveedores: Feed de comentarios" href="https://impetu.pe/cobros-irregulares-en-manantay-a-proveedores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-styles-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/jquery.tagit.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-ui-styles-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/tagit.ui-zendesk.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/css/font-awesome.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/css/frontend.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-social-pro/css/share/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-googlefont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900%2C100&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-social-pro/css/counter/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://impetu.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='uab-slick-style-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/js/slick/slick.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-slick-thmes-style-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/js/slick/slick-theme.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-style-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/frontend.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-responsive-style-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/uab-responsive.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fontawesome-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/fontawesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-solid-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/fa-solid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-regular-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/fa-regular.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fa-brands-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/fa-brands.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uab-font-awesome-style-css'  href='https://impetu.pe/wp-content/plugins/ultimate-author-box/css/font-awesome.min.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Amatic+SC%7CCrafty+Girls%7CItalianno%7CGreat+Vibes%7CSchoolbell%7COswald%7CLato%7CDroid+Sans%7CPoppins%7CVarela+Round&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-custom-select-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-form-builder/css/jquery.selectbox.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-font-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-form-builder/css/font-awesome.min.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-front-css-css'  href='https://impetu.pe/wp-content/plugins/ultimate-form-builder/css/frontend.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-fileuploader-animation-css'  href='https://impetu.pe/wp-content/plugins/ultimate-form-builder/css/loading-animation.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ufb-fileuploader-css'  href='https://impetu.pe/wp-content/plugins/ultimate-form-builder/css/fileuploader.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://impetu.pe/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/elegant_font/HTML-CSS/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/lightslider/lightslider.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/css/animate.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/slick/slick.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/slick/slick-theme.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/css/responsive.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Set","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["S","L","M","M","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","nonce":"6ba4eb2068"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ultimate-author-box/js/jquery-ui.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ultimate-author-box/js/slick/slick.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uab_js_obj = {"ajax_url":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","_wpnonce":"c4720ac851","_wpnonce_popup":"0e9207279c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ultimate-author-box/js/frontend.js?ver=1.0.15'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ultimate-form-builder/js/fileuploader.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ultimate-form-builder/js/jquery.selectbox-0.2.min.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ultimate-form-builder/js/jquery-ui-touchpad.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","ajax_nonce":"4adf30b5dd","preview_img":"https:\/\/impetu.pe\/wp-content\/plugins\/ultimate-form-builder\/images\/no-preview.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ultimate-form-builder/js/frontend.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://impetu.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://impetu.pe/cobros-irregulares-en-manantay-a-proveedores/" />
<link rel='shortlink' href='https://impetu.pe/?p=2672' />
<link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Fcobros-irregulares-en-manantay-a-proveedores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Fcobros-irregulares-en-manantay-a-proveedores%2F&#038;format=xml" />
<link rel="pingback" href="https://impetu.pe/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e2e2e2; background-image: url("https://impetu.pe/wp-content/uploads/2018/08/fondo-impetu.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-32x32.png" sizes="32x32" />
<link rel="icon" href="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-180x180.png" />
<meta name="msapplication-TileImage" content="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
</head>

<body class="post-template-default single single-post postid-2672 single-format-standard custom-background wp-custom-logo vmagazineprotg group-blog hover-effect-1 elements-paddings-hidden boxed-width fullwidth_layout right-sidebar template-three vmagazine-single-layout">



	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    


<form method="get" class="search-form" action="https://impetu.pe/">

	<label>

		<span class="screen-reader-text">Buscar:</span>

		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">

	</label>

	<input type="submit" class="search-submit" value="Search">



</form>



                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/impetuweb" target="_self">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/diarioimpetu" target="_self">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="#" target="_self">
		        		<i class="fa fa-google-plus"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                            <a href="https://impetu.pe/">
                <img src="http://impetu.pe/wp-content/uploads/2018/08/movil-impetu.png" alt="Cobros irregulares en Manantay a proveedores:">
            </a>
                        <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://impetu.pe/" rel="home">IMPETU | ((🔴)) Pucallpa Noticias del Perú y el Mundo | Manchester United vs Tottenham | Venezolanos | Tiroteo Jacksonville | Pasaporte | César Hinostroza | Paolo Guerrero | Keiko Fujimori | Ricardo Gareca | Venezuela | Día del Cafe Peruano | Nicolas Maduro | Uber | Martín Vizcarra | Cerro Azul | Pedro Chavarri | CNM audios | El Artista del Año | Los 4 Finalistas BAILE| Poder Judicial | Congreso |  San Lorenzo vs U de Santa Fe | Vuelta a España 2018 | Elecciones 2018 | ONPE | #NiUnaMenos | Lava Jato | Referendum | Daniel Salaverry | Argentina | Ricardo Gareca | Aborto | FPF | Ayacucho | Edwin Oviedo | Walter Rios | Venezuela | Alberto Fujimori | Cesar San Martín | México | España | Ola de Calor | Lava Jato | Donald Trump | Fuerza Popular | Pedro Chávarry | Duberlí Rodriguez | Sismo | Marchas | Luis Miguel | Dragon Ball | Rusia 2018 | Cristiano Ronaldo | #NoTePases | Yo Soy | Mundial | FIFA | Mbappe | Lionel Messi | Seleccion Peruana | Inmigración | CIDH | Kim Jong Un | Congreso | Kenji Fujimori | Mundial | Carlos Oliva | MEF | Ollanta Humala  | Avengers | Keiko Fujimori | MEF | Sismo | Estados Unidos | Nadine Heredia | Odebrecht | Fonavi | Fuerza Popular | Alejandro Toledo | Metropolitano | Feminicdio | Horoscopo | Papa Francisco  | Lionel Messi | Champions League | Copa Sudamericana | Copa Libertadores | Alianza Lima | Universitario | WWE | Netflix | Facebook | YouTube | Instagram  | WhatsApp | Google Maps | Traductor | DIARIO IMPETU</a></p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://impetu.pe/"><i class="fa fa-university"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home page_item page-item-456 no-mega-menu"><a href="https://impetu.pe/">Casa</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-549 no-mega-menu"><a href="https://impetu.pe/category/local/">Local</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-546 no-mega-menu"><a href="https://impetu.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-550 no-mega-menu"><a href="https://impetu.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-548 no-mega-menu"><a href="https://impetu.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-547 no-mega-menu"><a href="https://impetu.pe/category/gadgets/">Gadgets</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-685 no-mega-menu"><a href="https://impetu.pe/category/r-digital/">R.DIGITAL</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                            <a href="https://impetu.pe/">
                <img src="http://impetu.pe/wp-content/uploads/2018/08/movil-impetu.png" alt="Cobros irregulares en Manantay a proveedores:">
            </a>
                     </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 	
<header id="masthead" class="site-header header-layout2 logo-shown">
	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-container">
			            <div class="site-branding">                 
                <a href="https://impetu.pe/" class="custom-logo-link" rel="home" itemprop="url"><img width="234" height="77" src="https://impetu.pe/wp-content/uploads/2018/08/logo-impetu.png" class="custom-logo" alt="IMPETU | ((🔴)) Pucallpa Noticias del Perú y el Mundo | Manchester United vs Tottenham | Venezolanos | Tiroteo Jacksonville | Pasaporte | César Hinostroza | Paolo Guerrero | Keiko Fujimori | Ricardo Gareca | Venezuela | Día del Cafe Peruano | Nicolas Maduro | Uber | Martín Vizcarra | Cerro Azul | Pedro Chavarri | CNM audios | El Artista del Año | Los 4 Finalistas BAILE| Poder Judicial | Congreso |  San Lorenzo vs U de Santa Fe | Vuelta a España 2018 | Elecciones 2018 | ONPE | #NiUnaMenos | Lava Jato | Referendum | Daniel Salaverry | Argentina | Ricardo Gareca | Aborto | FPF | Ayacucho | Edwin Oviedo | Walter Rios | Venezuela | Alberto Fujimori | Cesar San Martín | México | España | Ola de Calor | Lava Jato | Donald Trump | Fuerza Popular | Pedro Chávarry | Duberlí Rodriguez | Sismo | Marchas | Luis Miguel | Dragon Ball | Rusia 2018 | Cristiano Ronaldo | #NoTePases | Yo Soy | Mundial | FIFA | Mbappe | Lionel Messi | Seleccion Peruana | Inmigración | CIDH | Kim Jong Un | Congreso | Kenji Fujimori | Mundial | Carlos Oliva | MEF | Ollanta Humala  | Avengers | Keiko Fujimori | MEF | Sismo | Estados Unidos | Nadine Heredia | Odebrecht | Fonavi | Fuerza Popular | Alejandro Toledo | Metropolitano | Feminicdio | Horoscopo | Papa Francisco  | Lionel Messi | Champions League | Copa Sudamericana | Copa Libertadores | Alianza Lima | Universitario | WWE | Netflix | Facebook | YouTube | Instagram  | WhatsApp | Google Maps | Traductor | DIARIO IMPETU" itemprop="logo" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://impetu.pe/" rel="home">IMPETU | ((🔴)) Pucallpa Noticias del Perú y el Mundo | Manchester United vs Tottenham | Venezolanos | Tiroteo Jacksonville | Pasaporte | César Hinostroza | Paolo Guerrero | Keiko Fujimori | Ricardo Gareca | Venezuela | Día del Cafe Peruano | Nicolas Maduro | Uber | Martín Vizcarra | Cerro Azul | Pedro Chavarri | CNM audios | El Artista del Año | Los 4 Finalistas BAILE| Poder Judicial | Congreso |  San Lorenzo vs U de Santa Fe | Vuelta a España 2018 | Elecciones 2018 | ONPE | #NiUnaMenos | Lava Jato | Referendum | Daniel Salaverry | Argentina | Ricardo Gareca | Aborto | FPF | Ayacucho | Edwin Oviedo | Walter Rios | Venezuela | Alberto Fujimori | Cesar San Martín | México | España | Ola de Calor | Lava Jato | Donald Trump | Fuerza Popular | Pedro Chávarry | Duberlí Rodriguez | Sismo | Marchas | Luis Miguel | Dragon Ball | Rusia 2018 | Cristiano Ronaldo | #NoTePases | Yo Soy | Mundial | FIFA | Mbappe | Lionel Messi | Seleccion Peruana | Inmigración | CIDH | Kim Jong Un | Congreso | Kenji Fujimori | Mundial | Carlos Oliva | MEF | Ollanta Humala  | Avengers | Keiko Fujimori | MEF | Sismo | Estados Unidos | Nadine Heredia | Odebrecht | Fonavi | Fuerza Popular | Alejandro Toledo | Metropolitano | Feminicdio | Horoscopo | Papa Francisco  | Lionel Messi | Champions League | Copa Sudamericana | Copa Libertadores | Alianza Lima | Universitario | WWE | Netflix | Facebook | YouTube | Instagram  | WhatsApp | Google Maps | Traductor | DIARIO IMPETU</a></p>
                                    </div>
            </div>
        						<div class="middle-search">
				
				<div class="vmagazine-search-form-primary">


<form method="get" class="search-form" action="https://impetu.pe/">

	<label>

		<span class="screen-reader-text">Buscar:</span>

		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">

	</label>

	<input type="submit" class="search-submit" value="Search">



</form>



</div>

				<div class="search-content"></div>
				<div class="block-loader" style="display:none;">
            		<div class="sampleContainer">
					    <div class="loader">
					        <span class="dot dot_1"></span>
					        <span class="dot dot_2"></span>
					        <span class="dot dot_3"></span>
					        <span class="dot dot_4"></span>
					    </div>
					</div>
        		</div>

			</div>	
						
							<div class="social-right">
						    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/impetuweb" target="_self">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/diarioimpetu" target="_self">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="#" target="_self">
		        		<i class="fa fa-google-plus"></i>
		        	</a>
		        </li>
	        		</ul>									
	    				</div>	
           		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->	
	
	
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://impetu.pe/"><i class="fa fa-university"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-primary-menu" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home page_item page-item-456 no-mega-menu"><a href="https://impetu.pe/">Casa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-549 no-mega-menu"><a href="https://impetu.pe/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-546 no-mega-menu"><a href="https://impetu.pe/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-550 no-mega-menu"><a href="https://impetu.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-548 no-mega-menu"><a href="https://impetu.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-547 no-mega-menu"><a href="https://impetu.pe/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-685 no-mega-menu"><a href="https://impetu.pe/category/r-digital/">R.DIGITAL</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Lo último</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://impetu.pe/anciano-queda-grave-tras-caer-a-horno-de-carbon/">
                            Anciano queda grave tras caer a horno de carbón:                            </a>
                            <span class="date">
                                13 Noviembre, 2018                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://impetu.pe/hospital-de-purus-y-saneamiento-de-breu-sin-solucion-a-la-vista/">
                            Hospital de Purús y saneamiento de Breu, sin solución a la vista:                            </a>
                            <span class="date">
                                13 Noviembre, 2018                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://impetu.pe/detalles-del-incendio-en-venecia-y-anuncio-de-lluvias/">
                            Detalles del incendio en Venecia y anuncio de lluvias:                            </a>
                            <span class="date">
                                13 Noviembre, 2018                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://impetu.pe/expondra-situacion-actual-de-los-pueblos-indigenas-en-estados-unidos/">
                            Expondrá situación actual de los pueblos indígenas en Estados Unidos:                            </a>
                            <span class="date">
                                13 Noviembre, 2018                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://impetu.pe/odpe-cp-publico-lista-de-miembros-de-mesa-para-referendum-2018/">
                            ODPE CP publicó lista de Miembros de Mesa para Referéndum 2018:                            </a>
                            <span class="date">
                                13 Noviembre, 2018                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
				
	<div class="vmagazine-bread-home">
			<div class="vmagazine-bread-wrapp vmagazine-container">
				
					<div class="breadcrumb-title">
											

											</div>
					<div class="vmagazine-breadcrumb"><nav role="navigation" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://impetu.pe" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://impetu.pe/category/local/"><span>Local</span></a></li><li class="trail-item trail-end current"><span>Cobros irregulares en Manantay a proveedores:</span></li></ul></nav></div>			</div>
		</div>

			</div>	
		<div class="vmagazine-container container-wrapp-inner">
<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-2672" class="post-2672 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
			
			<span class="cat-links"><a href="https://impetu.pe/category/local/" class="cat-37" rel="category tag">Local</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Cobros irregulares en Manantay a proveedores:</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>13 Noviembre, 2018</span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>130</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="318" height="281" src="https://impetu.pe/wp-content/uploads/2018/11/Screenshot_4-9.png" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" srcset="https://impetu.pe/wp-content/uploads/2018/11/Screenshot_4-9.png 318w, https://impetu.pe/wp-content/uploads/2018/11/Screenshot_4-9-300x265.png 300w" sizes="(max-width: 318px) 100vw, 318px" /></div>
			<div class="entry-content clearfix">
				<p>Un audio que viene difundiéndose por las plataformas informativas de Pucallpa, revelaría un presunto caso de corrupción en la Municipalidad Distrital de Manantay (MDM), se trata del cobro del 5% a proveedores por la certificación de presupuestos. En el mencionado audio, se escucha a un funcionario de la MDM conversando con quien sería un presunto proveedor de la municipalidad, en la conversación el funcionario interroga al proveedor si ya le cancelaron las deudas pendientes.</p>
<p>Este le responde que sí, pero para eso tuvo que pagar el 5% del monto total de la certificación presupuestal, y afirma que esto sería algo común; es decir que los proveedores se ven obligados a dar un porcentaje para que les paguen.</p>
<p>El proveedor interrogado, menciona a algunos funcionarios de la comuna manantaina que estarían presuntamente involucrados en estos cobros indebidos, como el ‘señor Canales’, a ‘Josué Aranda’, el administrador y el gerente de la municipalidad.</p>
<p>CASO DEBE SER INVESTIGADO POR LA FISCALÍA</p>
<p>El regidor manantaíno Manuel Saavedra Vargas, indicó que es muy lamentable que se escuchen audios que comprometen a funcionarios en actividad y pidió a la Fiscalía Anticorrupción intervenir de inmediato. “¿No sé de qué 5% hablarán? del pago creo que hacen cada uno de los proveedores; ad portas de salir la gestión de Manantay no podemos permitir que se den estos casos de corrupción”, refirió el regidor. Reconoce a los interlocutores y mencionados, entre ellos estaría Pedro Montesinos, Canales y al actual gerente municipal que es Josué Aranda y los nombres de algunos proveedores.</p>
<p>“Acá no se va a permitir ningún acto de corrupción deben ser retirados (los funcionarios mencionados) y la alcaldesa debe tomar medidas inmediatas y la fiscalía debe intervenir; no se puede trabajar así. Que funcionarios que ganan un sueldo hagan cobros del 5%, hasta dónde quieren llegar”, manifestó enérgico.<input type="hidden" value="2672"></p>
			<div class="uab-frontend-wrapper-outer">
			
				</div>
			<div class='apss-social-share apss-theme-1  apss-buttons-left clearfix' ><div class='apss-share-wrapper-div'>
									<div class='apss-facebook apss-single-icon'>
								<a rel='nofollow' 
								title='Share on Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://impetu.pe/cobros-irregulares-en-manantay-a-proveedores/'>
										<div class='apss-icon-block clearfix'>
												<i class='fa fa-facebook'></i>
												<span class='apss-social-text'>Share on Facebook</span>
												<span class='apss-share'>Share</span>

										</div>
																</a>
						</div>
												<div class='apss-twitter apss-single-icon'>
							<a rel='nofollow'
															 title='Share on Twitter' target='_blank' href='https://twitter.com/intent/tweet?text=Cobros%20irregulares%20en%20Manantay%20a%20proveedores%3A&amp;url=https%3A%2F%2Fimpetu.pe%2Fcobros-irregulares-en-manantay-a-proveedores%2F&counturl=https://impetu.pe/cobros-irregulares-en-manantay-a-proveedores/&amp;'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-twitter'></i>
									<span class='apss-social-text'>Share on Twitter</span>
									<span class='apss-share'>Tweet</span>
								</div>
															</a>
						</div>
												<div class='apss-google-plus apss-single-icon'>
							<a rel='nofollow' 
														title='Share on Google Plus' target='_blank' href='https://plus.google.com/share?url=https://impetu.pe/cobros-irregulares-en-manantay-a-proveedores/'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-google-plus'></i>
								<span class='apss-social-text'>Share on Google Plus</span>
								<span class='apss-share'>Share</span>
							</div>
																</a>
						</div>
						
						<div class='apss-pinterest apss-single-icon'>
							<a rel='nofollow' title='Share on Pinterest' href='javascript:pinIt();'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-pinterest'></i>
									<span class='apss-social-text'>Share on Pinterest</span>
									<span class='apss-share'>Share</span>
								</div>

									
							</a>
						</div>
												<div class='apss-linkedin apss-single-icon'>
							<a rel='nofollow' 
															title='Share on Linkedin' target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Cobros%20irregulares%20en%20Manantay%20a%20proveedores%3A&amp;url=https%3A%2F%2Fimpetu.pe%2Fcobros-irregulares-en-manantay-a-proveedores%2F&amp;summary=Un%20audio%20que%20viene%20difundi%C3%A9ndose%20por%20las%20plataformas%20informativas%20de%20Pucallpa%2C%20revelar%C3%ADa%20un%20presun...'>
							<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
								<span class='apss-social-text'>Share on Linkedin</span>
								<span class='apss-share'>Share</span>
							</div>

							
						</a>
						</div>
												<div class='apss-digg apss-single-icon'>
							<a rel='nofollow' 
								
							 title='Share on Digg' target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://impetu.pe/cobros-irregulares-en-manantay-a-proveedores/&amp;title=Cobros%20irregulares%20en%20Manantay%20a%20proveedores%3A'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-digg'></i>
								<span class='apss-social-text'>Share on Digg</span>
								<span class='apss-share'>Share</span>
							</div>
						</a>
						</div>

						</div></div>				</div>
				<div class="entry-content clearfix">	
                    										   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://impetu.pe/a-menos-de-un-mes-del-referendum-nacional-2018/" rel="prev"><img width="135" height="150" src="https://impetu.pe/wp-content/uploads/2018/11/Screenshot_3-7-135x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://impetu.pe/a-menos-de-un-mes-del-referendum-nacional-2018/" rel="prev">A menos de un mes del Referéndum Nacional 2018:</a></h4>
                        <h2><a href="https://impetu.pe/a-menos-de-un-mes-del-referendum-nacional-2018/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                                    <div class="next-text">
                        <h4><a href="https://impetu.pe/odpe-cp-publico-lista-de-miembros-de-mesa-para-referendum-2018/" rel="next">ODPE CP publicó lista de Miembros de Mesa para Referéndum 2018:</a></h4>
                        <h2><a href="https://impetu.pe/odpe-cp-publico-lista-de-miembros-de-mesa-para-referendum-2018/" rel="next">Next Post</a></h2>
                    </div>

                                            <span class="next-image">
                            <a href="https://impetu.pe/odpe-cp-publico-lista-de-miembros-de-mesa-para-referendum-2018/" rel="next"><img width="150" height="150" src="https://impetu.pe/wp-content/uploads/2018/11/Screenshot_5-5-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                                </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cobros-irregulares-en-manantay-a-proveedores/#respond" style="display:none;">Cancelar respuesta</a></small></span></h4>			<form action="https://impetu.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='2672' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="vmagazine_recent_post-1" class="widget widget_vmagazine_recent_post">    <h4 class="block-title"><span class="title-bg">
Recent Posts    </span></h4>
                    <div class="vmagazine-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://impetu.pe/anciano-queda-grave-tras-caer-a-horno-de-carbon/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2018/11/SHIRLEY-4-HOMBRE-QUEMADO-3-321x257.jpg" alt="Anciano queda grave tras caer a horno de carbón:" title="Anciano queda grave tras caer a horno de carbón:" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://impetu.pe/category/local/">Local</a></span>                                            <a href="https://impetu.pe/anciano-queda-grave-tras-caer-a-horno-de-carbon/">
                                                Anciano queda grave tras caer a horno de carbón:                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://impetu.pe/hospital-de-purus-y-saneamiento-de-breu-sin-solucion-a-la-vista/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2018/11/Screenshot_7-321x257.png" alt="Hospital de Purús y saneamiento de Breu, sin solución a la vista:" title="Hospital de Purús y saneamiento de Breu, sin solución a la vista:" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://impetu.pe/category/local/">Local</a></span>                                            <a href="https://impetu.pe/hospital-de-purus-y-saneamiento-de-breu-sin-solucion-a-la-vista/">
                                                Hospital de Purús y saneamiento de Breu, sin solución a la vista:                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://impetu.pe/detalles-del-incendio-en-venecia-y-anuncio-de-lluvias/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2018/11/FGP-03-Detalles-del-incendio-en-Venecia-y-anuncio-de-lluvias-321x257.jpg" alt="Detalles del incendio en Venecia y anuncio de lluvias:" title="Detalles del incendio en Venecia y anuncio de lluvias:" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://impetu.pe/category/local/">Local</a></span>                                            <a href="https://impetu.pe/detalles-del-incendio-en-venecia-y-anuncio-de-lluvias/">
                                                Detalles del incendio en Venecia y anuncio de lluvias:                                            </a>
                                                                                    </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post post-thumb">
                                          <a href="https://impetu.pe/expondra-situacion-actual-de-los-pueblos-indigenas-en-estados-unidos/" class="thumb-zoom">
                                                    <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2018/11/Screenshot_6-3.png" alt="Expondrá situación actual de los pueblos indígenas en Estados Unidos:" title="Expondrá situación actual de los pueblos indígenas en Estados Unidos:" />
                                                    <div class="image-overlay"></div>
                                          </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://impetu.pe/category/local/">Local</a></span>                                            <a href="https://impetu.pe/expondra-situacion-actual-de-los-pueblos-indigenas-en-estados-unidos/">
                                                Expondrá situación actual de los pueblos indígenas en Estados Unidos:                                            </a>
                                                                                    </div>
                                    </div>
                                                    </div>
                    </div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title"><span class="title-bg">Comentarios recientes</span></h4><ul id="recentcomments"></ul></div>			</div>
</aside><!-- #secondary -->
</div></div><!-- #content -->

			
		<footer id="colophon" class="site-footer footer-one">

				
			<div class="footer-widgets col-3 clearfix">				
				<div class="top-footer-wrap">
					<div class="vmagazine-container">
								
									
								<div class="block footer-widget-1">
						        	<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--//Livechatoo.com START-code//-->
<script type="text/javascript">
(function() {
  livechatooCmd = function() { livechatoo.embed.init({account : 'impetu', lang : 'es', side : 'right'}) };
  var l = document.createElement('script'); l.type = 'text/javascript'; l.async = !0; l.src = '//app.livechatoo.com/js/web.min.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
})();
</script>
<!--//Livechatoo.com END-code//--></div></div>								</div>		
					        		
								
									
								<div class="block footer-widget-2">
						        	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fimpetuweb&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=176839999700975" width="340" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allow="encrypted-media"></iframe></div></div>								</div>		
					        		
								
									
								<div class="block footer-widget-3">
						        	<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- weather widget start --><div id="m-booked-weather-bl250-36083"> <div class="booked-wzs-250-175 weather-customize" style="background-color:#137AE9;width:250px;" id="width1"> <div class="booked-wzs-250-175_in"> <div class="booked-wzs-250-175-data"> <div class="booked-wzs-250-175-left-img wrz-03"> <a target="_blank" href="http://www.booked.net/"> <img src="//s.bookcdn.com/images/letter/logo.gif" alt="booked.net" /> </a> </div> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>10</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>22&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>2&deg;</div> </div> </div> <div class="booked-wzs-250-175-info"> <div class="booked-wzs-250-175-city">Pucallpa </div> <div class="booked-wzs-250-175-date">Lunes, 27 Agosto</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Previsión para 7 días</span> </div> </div> </div> </div> <a target="_blank" href="http://hotelmix.es/weather/pucallpa-62345"> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Mar</td> <td>Mié</td> <td>Juv</td> <td>Vie</td> <td>Sáb</td> <td>Dom</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>34&deg;</td> <td class="week-day-val"><span class="plus">+</span>36&deg;</td> <td class="week-day-val"><span class="plus">+</span>36&deg;</td> <td class="week-day-val"><span class="plus">+</span>34&deg;</td> <td class="week-day-val"><span class="plus">+</span>35&deg;</td> <td class="week-day-val"><span class="plus">+</span>34&deg;</td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>20&deg;</td> <td class="week-day-val"><span class="plus">+</span>22&deg;</td> <td class="week-day-val"><span class="plus">+</span>23&deg;</td> <td class="week-day-val"><span class="plus">+</span>25&deg;</td> <td class="week-day-val"><span class="plus">+</span>26&deg;</td> <td class="week-day-val"><span class="plus">+</span>25&deg;</td> </tr> </table> </a> </div></div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-36083'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=62345&type=3&scode=124&ltid=3458&domid=582&anc_id=91311&cmetric=1&wlangID=4&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></div>								</div>		
					        		
											</div>
				</div>
			</div><!-- .footer-widgets  -->
	    <div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-container">
				<div class="middle-ftr-wrap">
									     <div class="footer-logo-wrap">
	        			<a href="https://impetu.pe/"><img src="http://impetu.pe/wp-content/uploads/2018/08/footer-impetu.png" alt="Cobros irregulares en Manantay a proveedores:"></a>
	        		</div>
				    				    <div class="footer-desc">
				    	Año XLIX  N° 18554 DIRECTOR: Fernando Sánchez Rengifo				    </div>
				    				    				</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
											Designed by Tomas Amayo © Copyright 2018 , All Rights Reserved	
									</div><!-- .site-info -->				
			            	</div>
	            	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

<div class='apif-accesspress-popup-overlay' style='display:none'></div>
<div class="apif-close-btn" style='display:none'>
   <a href="javascript:void(0);"> <i class="fa fa-times fa-2x"> </i> </a>
</div>
<div class="apif-popup-controls" style='display:none'>
    <div class="prev apif-previous-button"> <!-- <img src="https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/prev.png"> -->
         <a href="javascript:void(0);"> <i class="fa fa-angle-left fa-4x"> </i> </a> 
     </div> 
     <div class="next apif-next-button">
          <a href="javascript:void(0);"> <i class="fa fa-angle-right fa-4x"> </i> </a>
     </div>
</div>
<div class='apif-accesspress-popup' style='display:none'>
    <div class="apif-img-popup">
        <img src="https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/popup-image.png" alt='instagram default popup image'>
    </div> 
    <div class='apif-popup-pvid'>
      <video controls="" autoplay="" name="media">
          <source src="#" type="video/mp4">
          Your browser does not support the video tag.
      </video>
    </div>
    <div class="apif-fig-wrap">
        <div class="apif-popup-pimg">
            <img src="https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/round-prof.png" alt='instagram default popup image round'>
        </div>
        <div class="apif-popup-name"> <h4> My name here </h4> </div>
        <span class="apif-popup-camera-icon"><a href='#' target='_blank'><i class="fa fa-camera"></i></a> </span>
        <div class="apif-popup-disc-text">
            <p> It is a long established fact that a reader will be distracted by the readable content of a page when lookin </p>
        </div>
        <div class="ap-insta-popup-likecomment">
            <span class="apif-like-popup"> <i class="fa fa-heart-o"></i> <span class='apif-popup-like-count'>502k</span></span> 
            <span class="apif-comment-popup"> <i class="fa fa-comment"></i> <span class='apif-popup-comment-count'>100k</span></span> 
            <span style="float: right;" class='apif-popup-posted-ago'>3 month ago </span>
        </div>
    </div>
</div><div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
<div class='apss_email_share_popup_close'>X</div>
	            <div class="apss_popup_top">
	                <div class="title">Share this </div>
	                <div class="apss_email_share_popup_close_bttn"></div>
	                <div class="clear"></div>
	            </div>
	            <div class="apss_email_popup_content">
	               <div class="apss_email_popup_form">
	                <div class="apss_email_popup_name apss-email-block">
	                  <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
	                  <div class='error apss_email_popup_name_error'></div>
					</div>
					<div class="apss_email_popup_from apss-email-block">
			          <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
			          <div class='error apss_email_popup_from_error'></div>
					</div>
					<div class="apss_email_popup_sendto apss-email-block">
	                  <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
	                  <div class='error apss_email_popup_sendto_error'></div>
					</div>

					<div class='apss-sub-wrap apss-email-block'>
						<div class="apss_email_popup_label">
		                   Subject:
		                 </div>

						 <div class="apss_email_popup_subject">
							<input type="text" id="apss_email_popup_subject" value="Please visit this link https://impetu.pe:443/cobros-irregulares-en-manantay-a-proveedores/">
		                </div>
	                </div>
	                <div class='apss-message-wrap apss-email-block'>
						<div class="apss_email_popup_label">
							Message:
						</div>	
		                <div class="apss_email_popup_message">
	                            <textarea id="apss_email_popup_message">Hey Buddy!, I found this information for you: "Cobros irregulares en Manantay a proveedores:". Here is the website link: https://impetu.pe/cobros-irregulares-en-manantay-a-proveedores/. Thank you.</textarea>
		                </div>
	                </div>
	               </div>
	                <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
	                <span class="apss_email_popup_loading" style="display:none;"><img src='https://impetu.pe/wp-content/plugins/accesspress-social-pro/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
					<div class="clear"></div>
	                <div class='apss_email_popup_result'> </div>
	            </div>
</div>
            <input type="hidden" id="apss-current-url" value="https://impetu.pe:443/cobros-irregulares-en-manantay-a-proveedores/"/>
                    <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
            <script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","ajax_nonce":"8565aa090f"};
var frontend_js_object = {"delay_time":"0","whatsapp_hide":"0","viber_hide":"0","sms_hide":"0","messenger_hide":"0","hide_popup_overlay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-social-pro/js/share/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-social-pro/js/counter/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/lazy-load/jquery.lazy.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/jquery.fitvids.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/navigation.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/skip-link-focus-fix.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/lightslider/lightslider.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/wow.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/iframe-api.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/slick/slick.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/impetu.pe\/wp-content\/themes\/CupiThemes","lazy":"enable","controls":"1","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/vmagazine-custom.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
