<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Movimientos regionales inscritos tienen menos afiliados que los que están en proceso</title>
<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://impetu.pe/wp-content/litespeed/css/077ff89ca58fe0b7bcff9160d95747e9.css?ver=c53e9" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://impetu.pe/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-300x300.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v18.4.1) - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Movimientos regionales inscritos tienen menos afiliados que los que están en proceso" />
<meta property="og:description" content="En Ucayali participarán siete movimientos regionales en las Elecciones Regionales y Municipales (ERM) 2022, de estas; hasta la fecha, cuatro están en proceso de inscripción ante el Registro de Organizaciones Políticas. Los tres movimientos inscritos tienen menos militantes que los que aún están en proceso. VER TAMBIÉN: Suspenden paro de transportistas en Loreto El Jurado [&hellip;]" />
<meta property="og:url" content="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/" />
<meta property="og:site_name" content="DIARIO IMPETU" />
<meta property="article:publisher" content="https://www.facebook.com/impetudiario" />
<meta property="article:published_time" content="2022-04-04T18:59:52+00:00" />
<meta property="article:modified_time" content="2022-04-04T18:59:54+00:00" />
<meta property="og:image" content="https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diarioimpetu" />
<meta name="twitter:site" content="@diarioimpetu" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Web Ímpetu" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impetu.pe/#organization","name":"Diario Impetu","url":"https://impetu.pe/","sameAs":["https://www.facebook.com/impetudiario","https://twitter.com/diarioimpetu"],"logo":{"@type":"ImageObject","@id":"https://impetu.pe/#logo","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png","contentUrl":"https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png","width":512,"height":512,"caption":"Diario Impetu"},"image":{"@id":"https://impetu.pe/#logo"}},{"@type":"WebSite","@id":"https://impetu.pe/#website","url":"https://impetu.pe/","name":"DIARIO IMPETU","description":"Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco","publisher":{"@id":"https://impetu.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://impetu.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#primaryimage","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg","contentUrl":"https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#webpage","url":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/","name":"Movimientos regionales inscritos tienen menos afiliados que los que están en proceso","isPartOf":{"@id":"https://impetu.pe/#website"},"primaryImageOfPage":{"@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#primaryimage"},"datePublished":"2022-04-04T18:59:52+00:00","dateModified":"2022-04-04T18:59:54+00:00","breadcrumb":{"@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/"]}]},{"@type":"BreadcrumbList","@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://impetu.pe/"},{"@type":"ListItem","position":2,"name":"Movimientos regionales inscritos tienen menos afiliados que los que están en proceso"}]},{"@type":"NewsArticle","@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#article","isPartOf":{"@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#webpage"},"author":{"@id":"https://impetu.pe/#/schema/person/178bb4345e8b873014d73040289362b2"},"headline":"Movimientos regionales inscritos tienen menos afiliados que los que están en proceso","datePublished":"2022-04-04T18:59:52+00:00","dateModified":"2022-04-04T18:59:54+00:00","mainEntityOfPage":{"@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#webpage"},"wordCount":331,"commentCount":0,"publisher":{"@id":"https://impetu.pe/#organization"},"image":{"@id":"https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#primaryimage"},"thumbnailUrl":"https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg","keywords":["Ucayali"],"articleSection":["Elecciones Ucayali 2022"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#respond"]}]},{"@type":"Person","@id":"https://impetu.pe/#/schema/person/178bb4345e8b873014d73040289362b2","name":"Redacción Web Ímpetu","image":{"@type":"ImageObject","@id":"https://impetu.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e4889292792bdfcc0110d00fb625401?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e4889292792bdfcc0110d00fb625401?s=96&d=mm&r=g","caption":"Redacción Web Ímpetu"},"url":"https://impetu.pe/author/redaccionimpetu/"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Feed" href="https://impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Feed de los comentarios" href="https://impetu.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Comentario Movimientos regionales inscritos tienen menos afiliados que los que están en proceso del feed" href="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_translated_labels = {"delete_level":"Are you sure you want to delete this level?","cancel_level":"Are you sure you want to cancel this level?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-after'>
var ihc_site_url='https://impetu.pe';
var ihc_plugin_url='https://impetu.pe/wp-content/plugins/indeed-membership-pro/';
var ihc_ajax_url='https://impetu.pe/wp-admin/admin-ajax.php';
var ihcStripeMultiply='100';
</script>
<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-TWD8DKX36W");
</script>
<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://impetu.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://impetu.pe/wp-json/wp/v2/posts/48700" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://impetu.pe/?p=48700' />
<link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Felecciones-ucayali-2022%2Fmovimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Felecciones-ucayali-2022%2Fmovimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><meta name='ump-token' content='e900030417'>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"9c4c8080db","wpRestUrl":"https:\/\/impetu.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<style id="tdb-global-colors">
:root {--accent-color: #fff;}
</style>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/impetu.pe\/wp-admin\/","wpRestNonce":"9c4c8080db","wpRestUrl":"https:\/\/impetu.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/impetu.pe\/wp-admin\/","wpRestNonce":"9c4c8080db","wpRestUrl":"https:\/\/impetu.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":48700};
</script>
<meta name="google-site-verification" content="j7-zjKB7TKyqOSIJEh9GVMzEBI5MA3qtBdyDvHJ9u28">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5280360445465381" crossorigin="anonymous" type="text/javascript"></script>
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/impetu.pe\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.1";
var td_get_template_directory_uri="https:\/\/impetu.pe\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="058aac2c78";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.td-module-exclusive .td-module-title a:before {
content: 'EXCLUSIVO';
}
.td_module_wrap .td-image-wrap:before {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background-image: url(https://impetu.pe/wp-content/uploads/2021/05/logo-impetu-300x225.png);
background-repeat: no-repeat;
background-size: cover;
background-position: center;
z-index: -1;
}
.td-module-exclusive .td-module-title a:before {
content: 'EXCLUSIVO';
}
.td_module_wrap .td-image-wrap:before {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background-image: url(https://impetu.pe/wp-content/uploads/2021/05/logo-impetu-300x225.png);
background-repeat: no-repeat;
background-size: cover;
background-position: center;
z-index: -1;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-191968553-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-191968553-1');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://impetu.pe/",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://impetu.pe/category/elecciones-ucayali-2022/",
"name": "Elecciones Ucayali 2022"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/",
"name": "Movimientos regionales inscritos tienen menos afiliados que los que están en proceso"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-48700 single-format-standard td-standard-pack movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-18831"><a href="https://impetu.pe/especiales-impetu/">Especiales Ímpetu</a></li>
<li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15434"><a href="https://impetu.pe/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-15439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15439"><a href="https://impetu.pe/category/tribuna-electoral/">Tribuna Electoral</a></li>
</ul>
</li>
<li id="menu-item-15861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15861"><a href="https://impetu.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-29842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29842"><a href="https://impetu.pe/san-martin/">San martin</a></li>
<li id="menu-item-29843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29843"><a href="https://impetu.pe/huanuco/">Huanuco</a></li>
<li id="menu-item-15851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15851"><a href="https://impetu.pe/category/san-martin/">San Martín</a></li>
<li id="menu-item-15860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15860"><a href="https://impetu.pe/category/iquitos/">Iquitos</a></li>
<li id="menu-item-15858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15858"><a href="https://impetu.pe/category/huanuco/">Huánuco</a></li>
</ul>
</li>
<li id="menu-item-15849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15849"><a href="https://impetu.pe/category/policiales/">Policiales</a></li>
<li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15422"><a href="https://impetu.pe/category/judicial/">Judicial</a></li>
<li id="menu-item-15438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15438"><a href="https://impetu.pe/category/sociedad/">Sociedad</a></li>
<li id="menu-item-15857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15857"><a href="https://impetu.pe/category/emprendedores/">Emprendedores</a></li>
<li id="menu-item-15847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15847"><a href="https://impetu.pe/category/opinion/">Opinión</a></li>
<li id="menu-item-15843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15843"><a href="https://impetu.pe/category/covid-en-ucayali/">Covid en Ucayali</a></li>
<li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15431"><a href="https://impetu.pe/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-15440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15440"><a href="https://impetu.pe/category/voz-de-la-calle/">Voz de la Calle</a></li>
</ul>
</li>
<li id="menu-item-15844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15844"><a href="https://impetu.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-15848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15848"><a href="https://impetu.pe/category/peru/">Perú</a></li>
<li id="menu-item-15846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15846"><a href="https://impetu.pe/category/mundo/">Mundo</a></li>
<li id="menu-item-23390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23390"><a href="https://impetu.pe/diario_digital/">Diario Digital</a></li>
<li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15417"><a href="https://impetu.pe/category/covid-en-ucayali/">Covid en Ucayali</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://impetu.pe/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}
</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#000000 !important;
}
}
</style></div><div id="tdi_3" class="tdc-row stretch_row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}
</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#df1619 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-between;
align-items: center;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: 100%;
height: 100%;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:8px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_7{
display: inline-block;
}.tdi_7 .tdb-logo-a,
.tdi_7 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_7 .tdb-logo-svg-wrap{
display: block;
}.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7 .tdb-logo-img-wrap{
display: block;
}.tdi_7 .tdb-logo-text-tagline{
margin-top: -6px;
margin-left: 0;
color: #ffffff;
font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
}.tdi_7 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7 .tdb-logo-icon{
top: 0px;
display: block;
color: #ffffff;
}.tdi_7 .tdb-logo-text-title{
color: #ffffff;
font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_7 .tdb-logo-icon-svg svg,
.tdi_7 .tdb-logo-icon-svg svg *{
fill: #ffffff;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-logo-text-title{
font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_7 .tdb-logo-text-tagline{
font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
max-width: 100px;
}.tdi_7 .tdb-logo-text-title{
display: none;
font-family:Teko !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_7 .tdb-logo-text-tagline{
display: none;
font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_8{
display: inline-block;
float: right;
clear: none;
}.tdi_8 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_8 .tdb-mobile-menu-button svg{
width: 27px;
}.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 54px;
height: 54px;
}.tdi_8 .tdb-mobile-menu-button{
color: #ffffff;
}.tdi_8 .tdb-mobile-menu-button svg,
.tdi_8 .tdb-mobile-menu-button svg *{
fill: #ffffff;
}.tdi_8 .tdb-mobile-menu-button:hover{
color: #1342f3;
}.tdi_8 .tdb-mobile-menu-button:hover svg,
.tdi_8 .tdb-mobile-menu-button:hover svg *{
fill: #1342f3;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M69.038 416.634h209.009v209.019h-209.009v-209.019zM407.491 416.634h209.009v209.019h-209.009v-209.019zM745.953 416.634h209.009v209.019h-209.009v-209.019z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>
/* custom css */
.tdi_9 .tdb-logo-a,
.tdi_9 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_9 .tdb-logo-svg-wrap{
display: block;
}.tdi_9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_9 .tdb-logo-img-wrap{
display: block;
}.tdi_9 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
}.tdi_9 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_9 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-logo-text-title{
display: none;
}.tdi_9 .tdb-logo-text-tagline{
display: none;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" alt="Logo"  title=""  width="599" height="143" /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_mobile_search{
margin-bottom: 0;
clear: none;
}.tdb_mobile_search a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_search a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_search svg{
height: auto;
}.tdb_mobile_search svg,
.tdb_mobile_search svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_search a{
pointer-events: none;
}.tdi_10{
display: inline-block;
float: right;
clear: none;
}.tdi_10 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_10 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_10 .tdb-header-search-button-mob{
color: #ffffff;
}.tdi_10 .tdb-header-search-button-mob svg,
.tdi_10 .tdb-header-search-button-mob svg *{
fill: #ffffff;
}.tdi_10 .tdb-header-search-button-mob:hover{
color: #1342f3;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_12{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_14,
.tdi_14 .tdc-columns{
min-height: 0;
}.tdi_14,
.tdi_14 .tdc-columns{
display: block;
}.tdi_14 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_16{
vertical-align: baseline;
}.tdi_16 > .wpb_wrapper,
.tdi_16 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_16 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_16 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_16 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_18{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
/* inline tdc_css att */
.tdi_18{
position:relative;
}
</style>
<div class="tdi_17_rand_style td-element-style" ><style>
.tdi_17_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_20,
.tdi_20 .tdc-columns{
min-height: 0;
}.tdi_20,
.tdi_20 .tdc-columns{
display: block;
}.tdi_20 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_20.tdc-row-content-vert-center,
.tdi_20.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_20.tdc-row-content-vert-bottom,
.tdi_20.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_20.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_20.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_20{
position:relative;
}
.tdi_20 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_19_rand_style td-element-style" ><style>
.tdi_19_rand_style{
background-color:#ffffff !important;
}
</style></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_22{
vertical-align: baseline;
}.tdi_22 > .wpb_wrapper,
.tdi_22 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_22 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_22 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_22 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_22{
border-color:#ffffff !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width:0 !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* inline tdc_css att */
.tdi_23{
padding-top:10px !important;
padding-bottom:10px !important;
}
</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
.tdi_23 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_23 .tdb-logo-svg-wrap{
display: block;
}.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_23 .tdb-logo-img{
max-width: 250px;
}.tdi_23 .tdb-logo-img-wrap{
display: block;
}.tdi_23 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
}.tdi_23 .tdb-logo-text-title{
display: none;
}.tdi_23 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_23 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" alt="Logo"  title=""  width="599" height="143" /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
body .tdc-row.tdc-rist-top-active,
body .tdc-row.tdc-rist-bottom-active{
position: fixed;
left: 50%;
transform: translateX(-50%);
z-index: 10000;
}body .tdc-row.tdc-rist-top-active.td-stretch-content,
body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
width: 100% !important;
}body .tdc-row.tdc-rist-top-active{
top: 0;
}body .tdc-row.tdc-rist-absolute{
position: absolute;
}body .tdc-row.tdc-rist-bottom-active{
bottom: 0;
}.tdi_25,
.tdi_25 .tdc-columns{
min-height: 0;
}.tdi_25,
.tdi_25 .tdc-columns{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-between;
align-items: center;
}.tdi_25 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
body.admin-bar .tdc-row.tdc-rist-top-active {
top: 32px;
}
}@media (min-width: 767px) {
.tdi_25.tdc-row-content-vert-center,
.tdi_25.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_25.tdc-row-content-vert-bottom,
.tdi_25.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_25.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_25{
position:relative;
}
.tdi_25 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#a5a5a5 !important;
}
</style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_27{
vertical-align: baseline;
}.tdi_27 > .wpb_wrapper,
.tdi_27 > .wpb_wrapper > .tdc-elements{
min-height: 55px;
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-start;
align-items: center;
}.tdi_27 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_27 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_27 > .wpb_wrapper{
width: 100%;
height: 100%;
}div.tdi_27{
width: 10% !important;
}
/* inline tdc_css att */
.tdi_27{
width:10% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
width:23% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://impetu.pe/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_categories tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdb_header_categories{
margin-bottom: 0;
z-index: 1000;
clear: none;
}.tdb_header_categories .tdb-block-inner{
display: inline-block;
}.tdb_header_categories .tdb-block-inner:hover .tdb-head-cat-list{
visibility: visible;
opacity: 1;
-webkit-transform: translate3d(0, 0, 0);
transform: translate3d(0, 0, 0);
}.tdb_header_categories .tdb-head-cat-toggle{
cursor: pointer;
text-align: center;
}.tdb_header_categories .tdb-head-cat-toggle-svg{
display: flex;
align-items: center;
justify-content: center;
}.tdb_header_categories .tdb-head-cat-toggle-svg svg{
height: auto;
}.tdb_header_categories .tdb-head-cat-list{
visibility: hidden;
opacity: 0;
position: absolute;
top: auto;
left: 0;
width: 210px;
padding: 15px 30px;
background-color: #fff;
-webkit-transform: translate3d(0, 20px, 0);
transform: translate3d(0, 20px, 0);
-webkit-transition: all 0.4s ease;
transition: all 0.4s ease;
z-index: 10;
}.tdb_header_categories .tdb-head-cat-list-inner{
display: flex;
flex-wrap: wrap;
margin: 0 -10px;
}.tdb_header_categories .tdb-head-cat-item{
padding: 0 10px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 12px;
line-height: 20px;
}.tdb_header_categories .tdb-head-cat-item a{
position: relative;
padding: 10px 0;
display: block;
background-size: cover;
background-position: center center;
color: #111;
-webkit-transform: translateZ(0);
transform: translateZ(0);
overflow: hidden;
pointer-events: auto;
}.tdb_header_categories .tdb-head-cat-item a:hover{
color: #4db2ec;
}.tdb_header_categories .tdb-head-cat-item a:before,
.tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-overlay{
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
z-index: -1;
}.tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-txt{
z-index: 1;
}.tdc-dragged .tdb-head-cat-list{
visibility: hidden !important;
opacity: 0 !important;
-webkit-transition: all 0.3s ease;
transition: all 0.3s ease;
}.tdi_29{
display: inline-block;
float: right;
clear: none;
}.tdi_29 .tdb-head-cat-toggle{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
color: #ffffff;
}.tdi_29 .tdb-head-cat-item{
width: 100%;
}.tdi_29 .tdb-head-cat-item:nth-last-child(1) a{
margin-bottom: 0;
}.tdi_29 .tdb-head-cat-toggle-svg svg,
.tdi_29 .tdb-head-cat-toggle-svg svg *{
fill: #ffffff;
}.tdi_29 .tdb-block-inner:hover .tdb-head-cat-toggle{
color: #ffffff;
}.tdi_29 .tdb-block-inner:hover .tdb-head-cat-toggle-svg svg,
.tdi_29 .tdb-block-inner:hover .tdb-head-cat-toggle-svg svg *{
fill: #ffffff;
}.tdi_29 .tdb-head-cat-list{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle tdc-font-fa tdc-font-fa-navicon-reorder-bars"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/caricaturas/"><span class="tdb-head-cat-txt">Caricaturas</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/covid-en-ucayali/"><span class="tdb-head-cat-txt">Covid en Ucayali</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/deportes/"><span class="tdb-head-cat-txt">Deportes</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/diario-digital/"><span class="tdb-head-cat-txt">Diario Digital</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/economia/"><span class="tdb-head-cat-txt">Economía</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/elecciones-ucayali-2021/"><span class="tdb-head-cat-txt">elecciones ucayali 2021</span></a></div></div></div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31 menuximg wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_31{
vertical-align: baseline;
}.tdi_31 > .wpb_wrapper,
.tdi_31 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-between;
align-items: center;
}.tdi_31 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_31 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_31 > .wpb_wrapper{
width: 100%;
height: 100%;
}div.tdi_31{
width: 70% !important;
}
/* inline tdc_css att */
.tdi_31{
width:70% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32"  style=" z-index: 999;">
<style>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</style><div id=tdi_32 class="td_block_inner td-fix-index"><div class="menu-secundario-container"><ul id="menu-secundario" class="tdb-horiz-menu"><li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15444"><a href="https://impetu.pe/category/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15445"><a href="https://impetu.pe/category/pucallpa/"><div class="tdb-menu-item-text">Pucallpa</div></a></li>
<li id="menu-item-29840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29840"><a href="https://impetu.pe/san-martin/"><div class="tdb-menu-item-text">San martin</div></a></li>
<li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841"><a href="https://impetu.pe/huanuco/"><div class="tdb-menu-item-text">Huanuco</div></a></li>
<li id="menu-item-39690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39690"><a href="https://impetu.pe/category/iquitos/"><div class="tdb-menu-item-text">Iquitos</div></a></li>
<li id="menu-item-15854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15854"><a href="https://impetu.pe/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li id="menu-item-23392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23392"><a href="https://impetu.pe/category/diario-digital/"><div class="tdb-menu-item-text">Diario Digital</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_33 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
margin-bottom: 0;
}.tdm_block.tdm_block_button .tds-button{
line-height: 0;
}.tdm_block.tdm_block_button.tdm-block-button-inline{
display: inline-block;
}.tdm_block.tdm_block_button.tdm-block-button-full,
.tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
display: block;
}
</style>
<style>
body .tdi_34{
background: -webkit-linear-gradient(-60deg,#333333,#dd3333);background: linear-gradient(-60deg,#333333,#dd3333);
}.tdi_33{
z-index: 1;
}body .tdi_34:before{
background-color: #dd3333;
}.tdi_34:hover:before{
transform: translate(-50%,-50%) scale(1.1);
-webkit-transform: translate(-50%,-50%) scale(1.1);
}.tdi_34 .tdm-btn-text,
.tdi_34 i{
color: #fff;
}.tdi_34 svg{
fill: #fff;
}.tdi_34 svg *{
fill: inherit;
}.tdi_34,
.tdi_34:before{
border-radius: 10px;
}.tdi_34{
box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
}.tdi_34:hover{
box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
}.tdi_34:hover,
.tdi_33.td-scroll-in-view .tdi_34{
transform: scale(1.1);
-webkit-transform: scale(1.1);
}.tdi_33:hover,
.tdi_33.td-scroll-in-view{
z-index: 999;
}
</style><div class="tds-button td-fix-index"><a href="/suscripcion/" class="tds-button8 tdm-btn tdm-btn-md tdi_34" ><span class="tdm-btn-text">Suscríbete</span></a></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_36{
vertical-align: baseline;
}.tdi_36 > .wpb_wrapper,
.tdi_36 > .wpb_wrapper > .tdc-elements{
min-height: 55px;
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-evenly;
align-items: center;
}.tdi_36 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_36 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_36 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_36{
width: 20% !important;
}
}
/* inline tdc_css att */
.tdi_36{
width:20% !important;
}
</style><div class="wpb_wrapper">
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>
/* inline tdc_css att */
.tdi_37{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<style>
/* custom css */
.tdb_header_user{
margin-bottom: 0;
clear: none;
}.tdb_header_user .tdb-block-inner{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-item{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdb_header_user .tdb-head-usr-item:hover{
color: #4db2ec;
}.tdb_header_user .tdb-head-usr-avatar{
position: relative;
width: 20px;
height: 0;
padding-bottom: 20px;
margin-right: 6px;
background-size: cover;
background-position: center center;
}.tdb_header_user .tdb-head-usr-name{
margin-right: 16px;
font-weight: 700;
}.tdb_header_user .tdb-head-usr-log{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-log i{
font-size: 10px;
}.tdb_header_user .tdb-head-usr-log-icon{
position: relative;
}.tdb_header_user .tdb-head-usr-log-icon-svg{
line-height: 0;
}.tdb_header_user .tdb-head-usr-log-icon-svg svg{
width: 10px;
height: auto;
}.tdi_37{
display: inline-block;
float: right;
clear: none;
}.tdi_37 .tdb-head-usr-log i{
font-size: 20px;
color: #ffffff;
}.tdi_37 .tdb-head-usr-log-icon-svg svg{
width: 20px;
}.tdi_37 .tdb-head-usr-log .tdb-head-usr-log-icon{
margin-right: 2px;
top: 0px;
}.tdi_37 .tdb-head-usr-name{
color: #ffffff;
font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
}.tdi_37 .tdb-head-usr-log{
color: #ffffff;
}.tdi_37 .tdb-head-usr-log-icon-svg svg,
.tdi_37 .tdb-head-usr-log-icon-svg svg *{
fill: #ffffff;
fill: #ffffff;
}
</style>
<div class="tdi_37_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_37_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_39,
.tdi_39 .tdc-columns{
min-height: 0;
}.tdi_39,
.tdi_39 .tdc-columns{
display: block;
}.tdi_39 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_41{
vertical-align: baseline;
}.tdi_41 > .wpb_wrapper,
.tdi_41 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_41 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_41 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_41 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_41{
margin-bottom:-35px !important;
padding-top:10px !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_42 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42" >
<style>
.td-theme-wrap .tdi_42 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_42 .td-subcat-item a:hover,
.td-theme-wrap .tdi_42 .td-subcat-item .td-cur-simple-item {
color: #e31619;
}
.td-theme-wrap .tdi_42 .block-title > *,
.td-theme-wrap .tdi_42 .td-subcat-dropdown:hover .td-subcat-more {
background-color: #e31619;
}
.td-theme-wrap .td-footer-wrapper .tdi_42 .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .tdi_42 .block-title {
border-color: #e31619;
}
.td-theme-wrap .tdi_42 .block-title > * {
color: #ffffff;
}
.td-theme-wrap .tdi_42 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_42 .td_quote_on_blocks,
.td-theme-wrap .tdi_42 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_42 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_42 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_42 .td-instagram-user a {
color: #e31619;
}
.td-theme-wrap .tdi_42 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_42 .td-load-more-wrap a:hover {
background-color: #e31619;
border-color: #e31619;
}
.td-theme-wrap .tdi_42 .td-read-more a,
.td-theme-wrap .tdi_42 .td-weather-information:before,
.td-theme-wrap .tdi_42 .td-weather-week:before,
.td-theme-wrap .tdi_42 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_42 .td-post-category,
.td-theme-wrap .tdi_42 .td-post-category:hover {
background-color: #e31619;
}
</style>
<style>
/* custom css */
.td_block_trending_now{
padding: 0 18px;
}.td-trending-now-wrapper{
display: flex;
align-items: center;
position: relative;
-webkit-transform: translate3d(0px, 0px, 0px);
transform: translate3d(0px, 0px, 0px);
overflow: hidden;
}.td-trending-now-wrapper .td-next-prev-wrap{
margin: 0 0 0 auto;
z-index: 1;
}.td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #4db2ec;
}.td-trending-now-wrapper .td-trending-now-nav-right{
padding-left: 2px;
}.td-trending-now-title{
background-color: #222;
font-family: 'Roboto', sans-serif;
font-size: 12px;
text-transform: uppercase;
color: #fff;
padding: 2px 10px 1px;
display: inline-block;
line-height: 22px;
-webkit-transition: background-color 0.3s;
transition: background-color 0.3s;
cursor: default;
-webkit-user-select: none;
user-select: none;
}@-moz-document url-prefix(){
.td-trending-now-title {
line-height: 21px;
}}
.td-trending-now-display-area{
display: flex;
align-items: center;
vertical-align: top;
padding: 0 0 0 15px;
}.td-trending-now-display-area .entry-title{
font-size: 15px;
line-height: 25px;
margin: 0;
}.td-trending-now-post{
opacity: 0;
position: absolute;
top: 0;
padding-right: 119px;
overflow: hidden;
}.td-trending-now-post:first-child{
opacity: 1;
z-index: 1;
opacity: 1;
}.td-next-prev-wrap .td-trending-now-nav-right{
margin-right: 0;
}.td_block_trending_now.td-trending-style2{
border: 1px solid #eaeaea;
padding-top: 20px;
padding-bottom: 20px;
}body .tdi_42 .td-trending-now-title,
.tdi_42 .td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #e31619;
}.tdi_42 .td-next-prev-wrap a:hover{
color: #fff;
}.tdi_42 .td-trending-now-title{
color: #ffffff;
}@media (min-width: 768px) and (max-width: 1018px) {
.td_block_trending_now {
padding: 0 6px;
}
}@media (min-width: 768px) and (max-width: 1018px) {
.td-trending-now-post {
padding-right: 107px;
}
}@media (max-width: 767px) {
.td_block_trending_now {
padding: 0;
}
.td-trending-now-wrapper {
flex-direction: column;
text-align: center;
}
.td-trending-now-wrapper .td-next-prev-wrap {
display: none;
}
.td-trending-now-title {
padding: 2px 10px 1px;
}
.td-trending-now-display-area {
width: 100%;
padding: 0;
display: block;
height: 26px;
position: relative;
top: 10px;
}
.td-trending-now-display-area .td_module_trending_now .entry-title {
font-size: 14px;
line-height: 16px;
}
.td-trending-now-post {
width: 100%;
padding-right: 0;
}
}
</style><script>var block_tdi_42 = new tdBlock();
block_tdi_42.id = "tdi_42";
block_tdi_42.atts = '{"custom_title":"\u00daltimas noticias","header_text_color":"#ffffff","header_color":"#e31619","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_42","tdc_css_class":"tdi_42","tdc_css_class_style":"tdi_42_rand_style"}';
block_tdi_42.td_column_number = "3";
block_tdi_42.block_type = "td_block_trending_now";
block_tdi_42.post_count = "5";
block_tdi_42.found_posts = "9075";
block_tdi_42.header_color = "#e31619";
block_tdi_42.ajax_pagination_infinite_stop = "";
block_tdi_42.max_num_pages = "1815";
tdBlocksArray.push(block_tdi_42);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_42" data-start="" data-timer=""><div class="td-trending-now-title">Últimas noticias</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/por-el-paro-goreu-y-municipalidades-suspenden-atencion/" rel="bookmark" title="Por el paro, GOREU y municipalidades suspenden atención">Por el paro, GOREU y municipalidades suspenden atención</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/iquitos/encuentran-a-adolescente-ahorcada-en-su-vivienda/" rel="bookmark" title="Encuentran a adolescente ahorcada en su vivienda">Encuentran a adolescente ahorcada en su vivienda</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/asi-quedaron-diversos-negocios-tras-el-paro-de-transportistas/" rel="bookmark" title="Así quedaron diversos negocios tras el paro de transportistas">Así quedaron diversos negocios tras el paro de transportistas</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/joven-que-realizaba-delivery-sufrio-robo-de-comida-por-parte-de-vandalos-video/" rel="bookmark" title="Joven que realizaba delivery sufrió robo de comida por parte de vándalos (VIDEO)">Joven que realizaba delivery sufrió robo de comida por parte de vándalos (VIDEO)</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/peru/aumento-de-precios-de-frutas-y-verduras/" rel="bookmark" title="Aumentó el precio de las verduras y frutas por el paro">Aumentó el precio de las verduras y frutas por el paro</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left" 
aria-label="prev" 
data-block-id="tdi_42"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right" 
aria-label="next"
data-block-id="tdi_42"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_44{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_45" class="tdc-row"><div class="vc_row tdi_46  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_46,
.tdi_46 .tdc-columns{
min-height: 0;
}.tdi_46,
.tdi_46 .tdc-columns{
display: block;
}.tdi_46 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_48{
vertical-align: baseline;
}.tdi_48 > .wpb_wrapper,
.tdi_48 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_48 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_48 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_48 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://impetu.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Elecciones Ucayali 2022" class="entry-crumb" href="https://impetu.pe/category/elecciones-ucayali-2022/">Elecciones Ucayali 2022</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Movimientos regionales inscritos tienen menos afiliados que los que están en proceso</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-48700" class="post-48700 post type-post status-publish format-standard has-post-thumbnail category-elecciones-ucayali-2022 tag-ucayali" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://impetu.pe/category/elecciones-ucayali-2022/">Elecciones Ucayali 2022</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Movimientos regionales inscritos tienen menos afiliados que los que están en proceso</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://impetu.pe/author/redaccionimpetu/">Redacción Web Ímpetu</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T13:59:52-05:00" >4 de abril de 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-48700">13</span></div>                </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Cuota</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2Felecciones-ucayali-2022%2Fmovimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Movimientos+regionales+inscritos+tienen+menos+afiliados+que+los+que+est%C3%A1n+en+proceso&url=https%3A%2F%2Fimpetu.pe%2Felecciones-ucayali-2022%2Fmovimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso%2F&via=DIARIO+IMPETU" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/&amp;media=https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg&description=Movimientos+regionales+inscritos+tienen+menos+afiliados+que+los+que+est%C3%A1n+en+proceso" title="Pinterest" >
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Movimientos+regionales+inscritos+tienen+menos+afiliados+que+los+que+est%C3%A1n+en+proceso %0A%0A https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg" data-caption=""><img width="696" height="348"   data-srcset="https://impetu.pe/wp-content/uploads/2022/04/KDF890-696x348.jpg 696w, https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg 1392w"  alt="" title="KDF890" data-src="https://impetu.pe/wp-content/uploads/2022/04/KDF890-696x348.jpg" data-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="348" class="entry-thumb td-modal-image" src="https://impetu.pe/wp-content/uploads/2022/04/KDF890-696x348.jpg" srcset="https://impetu.pe/wp-content/uploads/2022/04/KDF890-696x348.jpg 696w, https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="KDF890"/></noscript></a></div>
<!-- content -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_49 td_block_template_1 ">
<style>
/* custom css */
.tdi_49.td-a-rec{
text-align: center;
}.tdi_49 .td-element-style{
z-index: -1;
}.tdi_49.td-a-rec-img{
text-align: left;
}.tdi_49.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_49.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1655311788265908");
adEl.setAttribute("data-ad-slot", "6665930831");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1655311788265908");
adEl.setAttribute("data-ad-slot", "6665930831");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1655311788265908");
adEl.setAttribute("data-ad-slot", "6665930831");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>
<!-- end A --> 
<p>En Ucayali participarán siete movimientos regionales en las Elecciones Regionales y Municipales (ERM) 2022, de estas; hasta la fecha, cuatro están en proceso de inscripción ante el Registro de Organizaciones Políticas. Los tres movimientos inscritos tienen menos militantes que los que aún están en proceso.</p>
<p><strong>VER TAMBIÉN: </strong><a href="https://impetu.pe/iquitos/suspenden-paro-de-transportistas-en-loreto/">Suspenden paro de transportistas en Loreto</a> </p>
<p>El Jurado Nacional de Elecciones aprobó los padrones de electores afiliados para elecciones internas, en esa figura el número de militantes de todas las organizaciones políticas del Perú.</p>
<p>El que lidera el ranking de militantes es el Movimiento Verde de Ucayali, con 2 mil 970 afiliados. Esta organización política tiene como precandidato a la gobernación regional a Edwin Miranda Ruíz.</p>
<p>Le sigue el Movimiento Político Regional El Tacacho, con 2 mil 641 afiliados, esta organización política presenta como precandidato a la gobernación a Pablo Simón Huerto.</p>
<p>Movimiento Amazónico de la Tierra Colorada – Matico, cuenta con 2 mil 641 militantes. Se vocea como precandidata a la gobernación a Judith Ramos Campos.</p>
<p><strong>VER TAMBIÉN: </strong><a href="https://impetu.pe/pucallpa/transportistas-no-aceptan-acta-de-acuerdo-con-goreu/">Transportistas no aceptan acta de acuerdo con GOREU</a> </p>
<p>La última organización política en proceso de inscripción es el Movimiento Político Regional Despierta Ucayali – MPRDU, este tiene 2 mil 288 afiliados. El promotor de esta organización política es Walter Velásquez Ojanama.</p>
<p>En el grupo de organizaciones políticas inscritas en el ROP figura el Movimiento Independiente Regional Cambio Ucayalino, este registra 2 mil 106 militantes, y tiene como precandidato a la gobernación a Manuel Gambini Rupay.</p>
<p>Ucayali Región con Futuro tiene a mil 797 militantes y va a la gobernación con Edwin Vásquez López. Todos Somos Ucayali es la organización política con menos militantes, entre las inscritas y las que están en proceso, registra mil 26 afiliados y tiene como precandidato a la gobernación regional a Antonio Marino.</p>
<p>MARTHA ZACARIAS</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_50 td_block_template_1 ">
<style>
/* custom css */
.tdi_50.td-a-rec{
text-align: center;
}.tdi_50 .td-element-style{
z-index: -1;
}.tdi_50.td-a-rec-img{
text-align: left;
}.tdi_50.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_50.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-5280360445465381");
adEl.setAttribute("data-ad-slot", "5474507786");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-5280360445465381");
adEl.setAttribute("data-ad-slot", "5474507786");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-5280360445465381");
adEl.setAttribute("data-ad-slot", "5474507786");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-5280360445465381");
adEl.setAttribute("data-ad-slot", "5474507786");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>
<!-- end A --> 
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://impetu.pe/tag/ucayali/">Ucayali</a></li></ul>            </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Cuota</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2Felecciones-ucayali-2022%2Fmovimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Movimientos+regionales+inscritos+tienen+menos+afiliados+que+los+que+est%C3%A1n+en+proceso&url=https%3A%2F%2Fimpetu.pe%2Felecciones-ucayali-2022%2Fmovimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso%2F&via=DIARIO+IMPETU" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/&amp;media=https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg&description=Movimientos+regionales+inscritos+tienen+menos+afiliados+que+los+que+est%C3%A1n+en+proceso" title="Pinterest" >
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Movimientos+regionales+inscritos+tienen+menos+afiliados+que+los+que+est%C3%A1n+en+proceso %0A%0A https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://impetu.pe/pucallpa/exigen-masiva-desinfeccion-y-fumigacion-en-colegios-ucayalinos/">Exigen masiva desinfección y fumigación en colegios ucayalinos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://impetu.pe/peru/petroperu-reporto-reduccion-de-precio-hasta-en-213/">Petroperú reportó reducción de precio hasta en 21,3%</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://impetu.pe/author/redaccionimpetu/" aria-label="author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/6e4889292792bdfcc0110d00fb625401?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/6e4889292792bdfcc0110d00fb625401?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/6e4889292792bdfcc0110d00fb625401?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e4889292792bdfcc0110d00fb625401?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://impetu.pe/author/redaccionimpetu/">Redacción Web Ímpetu</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web Ímpetu"><meta itemprop="url" content="https://impetu.pe/author/redaccionimpetu/"></span><meta itemprop="datePublished" content="2022-04-04T13:59:52-05:00"><meta itemprop="dateModified" content="2022-04-04T13:59:54-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/"></span><meta itemprop="name" content="DIARIO IMPETU"></span><meta itemprop="headline " content="Movimientos regionales inscritos tienen menos afiliados que los que están en proceso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impetu.pe/wp-content/uploads/2022/04/KDF890.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts tdi_51 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51" ><script>var block_tdi_51 = new tdBlock();
block_tdi_51.id = "tdi_51";
block_tdi_51.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_51","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":48700,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_51","tdc_css_class_style":"tdi_51_rand_style"}';
block_tdi_51.td_column_number = "3";
block_tdi_51.block_type = "td_block_related_posts";
block_tdi_51.post_count = "3";
block_tdi_51.found_posts = "9";
block_tdi_51.header_color = "";
block_tdi_51.ajax_pagination_infinite_stop = "";
block_tdi_51.max_num_pages = "3";
tdBlocksArray.push(block_tdi_51);
</script><h4 class="td-related-title td-block-title"><a id="tdi_52" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_51" href="#">Artículos relacionados</a><a id="tdi_53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_51" href="#">Más del autor</a></h4><div id=tdi_51 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/" rel="bookmark" class="td-image-wrap " title="Movimientos regionales inscritos tienen menos afiliados que los que están en proceso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Movimientos regionales inscritos tienen menos afiliados que los que están en proceso" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2022/04/KDF890-218x150.jpg" data-img-retina-url="https://impetu.pe/wp-content/uploads/2022/04/KDF890-436x300.jpg" width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/" rel="bookmark" title="Movimientos regionales inscritos tienen menos afiliados que los que están en proceso">Movimientos regionales inscritos tienen menos afiliados que los que están en proceso</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impetu.pe/elecciones-ucayali-2022/fuerza-popular-cambia-de-precandidata-para-la-gobernacion-regional/" rel="bookmark" class="td-image-wrap " title="Fuerza Popular cambia de precandidata para la gobernación regional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fuerza Popular cambia de precandidata para la gobernación regional" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2022/03/fopi-218x150.jpg" data-img-retina-url="https://impetu.pe/wp-content/uploads/2022/03/fopi-436x300.jpg" width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/elecciones-ucayali-2022/fuerza-popular-cambia-de-precandidata-para-la-gobernacion-regional/" rel="bookmark" title="Fuerza Popular cambia de precandidata para la gobernación regional">Fuerza Popular cambia de precandidata para la gobernación regional</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://impetu.pe/elecciones-ucayali-2022/aprueban-padron-electoral-definitivo-para-las-erm-2022/" rel="bookmark" class="td-image-wrap " title="Aprueban Padrón Electoral definitivo para las ERM 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprueban Padrón Electoral definitivo para las ERM 2022" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2022/03/FSKO098-218x150.jpg" data-img-retina-url="https://impetu.pe/wp-content/uploads/2022/03/FSKO098-436x300.jpg" width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/elecciones-ucayali-2022/aprueban-padron-electoral-definitivo-para-las-erm-2022/" rel="bookmark" title="Aprueban Padrón Electoral definitivo para las ERM 2022">Aprueban Padrón Electoral definitivo para las ERM 2022</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elecciones-ucayali-2022/movimientos-regionales-inscritos-tienen-menos-afiliados-que-los-que-estan-en-proceso/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://impetu.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-2" class="td_block_template_1 widget block-2 widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
<caption>abril 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://impetu.pe/2022/04/01/" aria-label="Entradas publicadas el 1 de April de 2022">1</a></td><td><a href="https://impetu.pe/2022/04/02/" aria-label="Entradas publicadas el 2 de April de 2022">2</a></td><td><a href="https://impetu.pe/2022/04/03/" aria-label="Entradas publicadas el 3 de April de 2022">3</a></td>
</tr>
<tr>
<td id="today"><a href="https://impetu.pe/2022/04/04/" aria-label="Entradas publicadas el 4 de April de 2022">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
</tr>
<tr>
<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://impetu.pe/2022/03/">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside id="block-6" class="td_block_template_1 widget block-6 widget_block widget_text">
<p></p>
</aside><aside id="block-4" class="td_block_template_1 widget block-4 widget_block"><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1655311788265908" crossorigin="anonymous"></script><br>
<!-- Ad-all-imp --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1655311788265908" data-ad-slot="6665930831" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_55{
min-height: 0;
}
/* inline tdc_css att */
.tdi_55{
position:relative;
}
</style>
<div class="tdi_54_rand_style td-element-style" ><style>
.tdi_54_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_56" class="tdc-row stretch_row"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_57,
.tdi_57 .tdc-columns{
min-height: 0;
}.tdi_57,
.tdi_57 .tdc-columns{
display: block;
}.tdi_57 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_57{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}
.tdi_57 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_57{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}
}
</style>
<div class="tdi_56_rand_style td-element-style" ><style>
.tdi_56_rand_style{
background-color:#098ed1 !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_56_rand_style{
background-color:#098ed1 !important;
}
}
</style></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_59{
vertical-align: baseline;
}.tdi_59 > .wpb_wrapper,
.tdi_59 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_59 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_59 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_59 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>
/* inline tdc_css att */
.tdi_60{
padding-right:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}
</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
margin-bottom: 0;
vertical-align: top;
}.tdm_block.tdm_block_inline_text .tdm-descr{
margin-bottom: 0;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdc-row-content-vert-center .tdm-inline-text-yes{
vertical-align: middle;
}.tdc-row-content-vert-bottom .tdm-inline-text-yes{
vertical-align: bottom;
}.tdi_60{
text-align: left !important;
}.tdi_60 .tdm-descr a{
color: #ffffff;
}.tdi_60 .tdm-descr a:hover{
color: #000000;
}.tdi_60 .tdm-descr{
font-family:Noto Serif SC !important;font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><p class="tdm-descr"><a href="#">Nosotros</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_61 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>
/* inline tdc_css att */
.tdi_61{
padding-right:20px !important;
padding-left:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}
</style>
<style>
/* custom css */
.tdi_61{
text-align: left !important;
}.tdi_61 .tdm-descr a{
color: #ffffff;
}.tdi_61 .tdm-descr a:hover{
color: #000000;
}.tdi_61 .tdm-descr{
font-family:Noto Serif SC !important;font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><p class="tdm-descr"><a href="#">Soporte</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_62 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" >
<style>
/* inline tdc_css att */
.tdi_62{
padding-right:20px !important;
padding-left:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_62{
padding-left:20px !important;
border-color:#ffffff !important;
padding-right:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_62{
text-align: left !important;
}.tdi_62 .tdm-descr a{
color: #ffffff;
}.tdi_62 .tdm-descr a:hover{
color: #000000;
}.tdi_62 .tdm-descr{
font-family:Noto Serif SC !important;font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><p class="tdm-descr"><a href="#">Preguntas</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_63 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63" >
<style>
/* inline tdc_css att */
.tdi_63{
padding-right:20px !important;
padding-left:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_63{
padding-right:20px !important;
border-color:#ffffff !important;
margin-top:10px !important;
padding-left:0px !important;
display:none !important;
border-width: 0px 1px 0px 0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_63{
text-align: left !important;
}.tdi_63 .tdm-descr a{
color: #ffffff;
}.tdi_63 .tdm-descr a:hover{
color: #000000;
}.tdi_63 .tdm-descr{
font-family:Noto Serif SC !important;font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><p class="tdm-descr"><a href="#">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_64 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >
<style>
/* inline tdc_css att */
.tdi_64{
padding-left:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_64{
padding-left:20px !important;
border-color:#ffffff !important;
margin-top:10px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_64{
text-align: left !important;
}.tdi_64 .tdm-descr a{
color: #ffffff;
}.tdi_64 .tdm-descr a:hover{
color: #000000;
}.tdi_64 .tdm-descr{
font-family:Noto Serif SC !important;font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><p class="tdm-descr"><a href="#">Social</a></p></div></div></div></div></div><div id="tdi_65" class="tdc-row stretch_row"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_66,
.tdi_66 .tdc-columns{
min-height: 0;
}.tdi_66,
.tdi_66 .tdc-columns{
display: block;
}.tdi_66 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_66.tdc-row-content-vert-center,
.tdi_66.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_66.tdc-row-content-vert-bottom,
.tdi_66.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_66.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_66.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_66{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}
.tdi_66 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_65_rand_style td-element-style" ><style>
.tdi_65_rand_style{
background-color:#e2e2e2 !important;
}
</style></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_68{
vertical-align: baseline;
}.tdi_68 > .wpb_wrapper,
.tdi_68 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: column;
flex-wrap: nowrap;
justify-content: flex-start;
align-items: center;
}.tdi_68 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_68 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_68 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_68{
margin-bottom:30px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_69 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_69" >
<style>
.td_block_template_3 .td-block-title {
font-size: 16px;
font-weight: 400;
margin-top: 0;
margin-bottom: 26px;
line-height: 31px;
text-align: left;
}
.td_block_template_3 .td-block-title > * {
background-color: #000;
color: #fff;
padding: 0 10px;
}
.td_block_template_3 .td-related-title a {
margin-right: 10px;
}
@media (max-width: 767px) {
.td_block_template_3 .td-related-title a {
margin-right: 0;
font-size: 14px;
}
}
.td_block_template_3 .td-related-title .td-cur-simple-item {
background-color: #4db2ec;
}
@-moz-document url-prefix() {
.td_block_template_3 .td-block-title > * {
padding-bottom: 2px;
}
}
.td-theme-wrap .tdi_69 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_69 .td-subcat-item a:hover,
.td-theme-wrap .tdi_69 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_69 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_69 .td-subcat-dropdown:hover .td-subcat-more i {
color: #000000;
}
.td-theme-wrap .tdi_69 .td-block-title > * {
background-color: #000000;
}
.td-theme-wrap .tdi_69 .td-block-title > * {
color: #ffffff;
}
.td-theme-wrap .tdi_69 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_69 .td_quote_on_blocks,
.td-theme-wrap .tdi_69 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_69 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_69 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_69 .td-instagram-user a {
color: #000000;
}
.td-theme-wrap .tdi_69 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_69 .td-load-more-wrap a:hover {
background-color: #000000;
border-color: #000000;
}
.td-theme-wrap .tdi_69 .td-read-more a,
.td-theme-wrap .tdi_69 .td-weather-information:before,
.td-theme-wrap .tdi_69 .td-weather-week:before,
.td-theme-wrap .tdi_69 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_69 .td-post-category,
.td-theme-wrap .tdi_69 .td-post-category:hover {
background-color: #000000;
}
/* inline tdc_css att */
.tdi_69{
margin-bottom:-20px !important;
margin-left:0px !important;
z-index:1 !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:-20px !important;
z-index:1 !important;
margin-left:0px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_69 .td-block-title a,
body .tdi_69 .td-block-title span{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
}body .tdi_69 .td-block-title{
text-align: left;
}body .tdi_69.td_block_template_4 .td-block-title > *:before{
right: auto;
left: 10px;
}body .tdi_69.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_69.td_block_template_8 .td-block-title > *{
padding-left: 0;
padding-right: 20px;
}body .tdi_69.td_block_template_9 .td-block-title:after{
right: auto;
left: 0;
}body .tdi_69.td_block_template_13 .td-block-subtitle{
right: auto;
left: -4px;
}body .tdi_69.td_block_template_17 .td-block-title:after{
right: auto;
left: 15px;
}
/* phone */
@media (max-width: 767px){
body .tdi_69 .td-block-title a,
body .tdi_69 .td-block-title span{
font-family:Noto Serif SC !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recursos</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_70 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdi_70{
text-align: left !important;
}.tdi_70 .tdm-descr a{
color: #000000;
}.tdi_70 .tdm-descr a:hover{
color: #1342f3;
}.tdi_70 .tdm-descr{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
}
</style><p class="tdm-descr"><a href="#">Términos y condiciones</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdi_71{
text-align: left !important;
}.tdi_71 .tdm-descr a{
color: #000000;
}.tdi_71 .tdm-descr a:hover{
color: #1342f3;
}.tdi_71 .tdm-descr{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
}
</style><p class="tdm-descr"><a href="#">Media</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>
/* custom css */
.tdi_72{
text-align: left !important;
}.tdi_72 .tdm-descr a{
color: #000000;
}.tdi_72 .tdm-descr a:hover{
color: #1342f3;
}.tdi_72 .tdm-descr{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
}
</style><p class="tdm-descr"><a href="#">Blog</a></p></div></div></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_74{
vertical-align: baseline;
}.tdi_74 > .wpb_wrapper,
.tdi_74 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_74 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_74 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_74 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_74{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_74{
border-color:#c9c9c9 !important;
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_75 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_75" >
<style>
/* inline tdc_css att */
.tdi_75{
padding-top:10px !important;
padding-bottom:10px !important;
margin-left:15px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_75{
padding-top:10px !important;
padding-bottom:10px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_75 .tdb-logo-a,
.tdi_75 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_75 .tdb-logo-svg-wrap{
display: block;
}.tdi_75 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_75 .tdb-logo-img-wrap{
display: block;
}.tdi_75 .tdb-logo-text-tagline{
margin-top: -6px;
margin-left: 0;
display: none;
color: #000000;
font-family:Noto Serif SC !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
}.tdi_75 .tdb-logo-text-title{
display: none;
color: #000000;
font-family:Noto Serif SC !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_75 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_75 .tdb-logo-icon{
top: 0px;
display: block;
color: #ffffff;
}.tdi_75 .tdb-logo-a:hover .tdb-logo-text-title{
color: #1342f3;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}.tdi_75 .tdb-logo-a:hover .tdb-logo-text-tagline{
color: #000000;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}.tdi_75 .tdb-logo-icon-svg svg,
.tdi_75 .tdb-logo-icon-svg svg *{
fill: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_75 .tdb-logo-text-title{
font-family:Noto Serif SC !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_75 .tdb-logo-text-tagline{
font-family:Noto Serif SC !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="512" height="512" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png" alt="Logo"  title=""  width="512" height="512" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_77{
vertical-align: baseline;
}.tdi_77 > .wpb_wrapper,
.tdi_77 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: column;
flex-wrap: nowrap;
justify-content: flex-start;
align-items: center;
}.tdi_77 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_77 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_77 > .wpb_wrapper{
width: 100%;
height: 100%;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_78 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_78" >
<style>
.td-theme-wrap .tdi_78 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_78 .td-subcat-item a:hover,
.td-theme-wrap .tdi_78 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more i {
color: #000000;
}
.td-theme-wrap .tdi_78 .td-block-title > * {
background-color: #000000;
}
.td-theme-wrap .tdi_78 .td-block-title > * {
color: #ffffff;
}
.td-theme-wrap .tdi_78 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_78 .td_quote_on_blocks,
.td-theme-wrap .tdi_78 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_78 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_78 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_78 .td-instagram-user a {
color: #000000;
}
.td-theme-wrap .tdi_78 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_78 .td-load-more-wrap a:hover {
background-color: #000000;
border-color: #000000;
}
.td-theme-wrap .tdi_78 .td-read-more a,
.td-theme-wrap .tdi_78 .td-weather-information:before,
.td-theme-wrap .tdi_78 .td-weather-week:before,
.td-theme-wrap .tdi_78 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_78 .td-post-category,
.td-theme-wrap .tdi_78 .td-post-category:hover {
background-color: #000000;
}
/* inline tdc_css att */
.tdi_78{
margin-bottom:-20px !important;
margin-left:0px !important;
z-index:1 !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:-20px !important;
z-index:1 !important;
margin-left:0px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_78 .td-block-title a,
body .tdi_78 .td-block-title span{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
}body .tdi_78 .td-block-title{
text-align: left;
}body .tdi_78.td_block_template_4 .td-block-title > *:before{
right: auto;
left: 10px;
}body .tdi_78.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_78.td_block_template_8 .td-block-title > *{
padding-left: 0;
padding-right: 20px;
}body .tdi_78.td_block_template_9 .td-block-title:after{
right: auto;
left: 0;
}body .tdi_78.td_block_template_13 .td-block-subtitle{
right: auto;
left: -4px;
}body .tdi_78.td_block_template_17 .td-block-title:after{
right: auto;
left: 15px;
}
/* phone */
@media (max-width: 767px){
body .tdi_78 .td-block-title a,
body .tdi_78 .td-block-title span{
font-family:Noto Serif SC !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">La revista</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_79 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdi_79{
text-align: left !important;
}.tdi_79 .tdm-descr a{
color: #000000;
}.tdi_79 .tdm-descr a:hover{
color: #1342f3;
}.tdi_79 .tdm-descr{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
}
</style><p class="tdm-descr"><a href="#">Cancelación de orden</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >
<style>
/* custom css */
.tdi_80{
text-align: left !important;
}.tdi_80 .tdm-descr a{
color: #000000;
}.tdi_80 .tdm-descr a:hover{
color: #1342f3;
}.tdi_80 .tdm-descr{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
}
</style><p class="tdm-descr"><a href="#">Evolución</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>
/* custom css */
.tdi_81{
text-align: left !important;
}.tdi_81 .tdm-descr a{
color: #000000;
}.tdi_81 .tdm-descr a:hover{
color: #1342f3;
}.tdi_81 .tdm-descr{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
}
</style><p class="tdm-descr"><a href="#">Precios</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>
/* custom css */
.tdi_82{
text-align: left !important;
}.tdi_82 .tdm-descr a{
color: #000000;
}.tdi_82 .tdm-descr a:hover{
color: #1342f3;
}.tdi_82 .tdm-descr{
font-family:Noto Serif SC !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
}
</style><p class="tdm-descr"><a href="#">Cubiertas</a></p></div></div></div></div></div><div id="tdi_83" class="tdc-row stretch_row"><div class="vc_row tdi_84  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_84,
.tdi_84 .tdc-columns{
min-height: 0;
}.tdi_84,
.tdi_84 .tdc-columns{
display: block;
}.tdi_84 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_84{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
.tdi_84 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_83_rand_style td-element-style" ><style>
.tdi_83_rand_style{
background-color:#000000 !important;
}
</style></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86{
vertical-align: baseline;
}.tdi_86 > .wpb_wrapper,
.tdi_86 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_86 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_86 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_86 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >
<style>
/* custom css */
.tdi_87{
text-align: center !important;
margin-right: auto; 
margin-left: auto;
}.tdi_87 .tdm-descr{
color: #ffffff;
font-family:Noto Serif SC !important;
}.tdi_87 .tdm-descr a{
color: #00eaf2;
}.tdi_87 .tdm-descr a:hover{
color: #ffffff;
}
</style><p class="tdm-descr">©Desarrollado y Diseñado por <a href="https://pucallsystem.com">PUCALLSYSTEM</a></p></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://impetu.pe/pucallpa/por-el-paro-goreu-y-municipalidades-suspenden-atencion/" rel="bookmark" class="td-image-wrap " title="Por el paro, GOREU y municipalidades suspenden atención" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Por el paro, GOREU y municipalidades suspenden atención" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2022/04/Sin-titulo...-1-100x70.png" data-img-retina-url="https://impetu.pe/wp-content/uploads/2022/04/Sin-titulo...-1-200x140.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/por-el-paro-goreu-y-municipalidades-suspenden-atencion/" rel="bookmark" title="Por el paro, GOREU y municipalidades suspenden atención">Por el paro, GOREU y municipalidades suspenden atención</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T17:20:51-05:00" >4 de abril de 2022</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.4.1 (rara)
Deploy mode: deploy
uid: 624b70818f526
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
div#lateral1 {
position: fixed;
width: 11%;
z-index: 999;
top: 32px;
left: 0;
}
div#lateral2 {
position: fixed;
width: 11%;
z-index: 999;
top: 32px;
right: 0;
}
.td-footer-wrap{
}
.ns-va71t-l-banner.ns-va71t-v-0 {
left: 21%;
}
a.tdb-head-usr-item.tdb-head-usr-name {
background: -webkit-linear-gradient( 
-60deg
,#353434,#d33);
background: linear-gradient( 
-60deg
,#353434,#d33);
padding: 15px;
border-radius: 10px;
color: white !important;
}
/*#wpadminbar {
display: none;
}*/
body.admin-bar .tdc-row.tdc-rist-top-active {
top: 0;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
td-container, .tdc-row, .tdc-row-composer {
width: 980px !important;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
div#lateral1 {
display:none;
}
div#lateral2 {
display:none;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
div#lateral1 {
display:none;
}
div#lateral2 {
display:none;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
div#lateral1 {
display:none;
}
div#lateral2 {
display:none;
}
}
</style>
<div class="td-container"><!-- PUBLICIDAD LATERAL -->
<div id="lateral1">
<a href="https://socopur.com/categoria/vehiculos/vehiculos-hero/"><img  data-src='https://impetu.pe/wp-content/uploads/2022/01/Banner-web-600-x-160-bono-x-modelo-selva.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://impetu.pe/wp-content/uploads/2022/01/Banner-web-600-x-160-bono-x-modelo-selva.png"></noscript></a>
</div>
<div id="lateral2">
<a href="https://socopur.com/categoria/vehiculos/vehiculos-hero/"><img  data-src='https://impetu.pe/wp-content/uploads/2022/01/Banner-web-600-x-160-Dash-selva.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://impetu.pe/wp-content/uploads/2022/01/Banner-web-600-x-160-Dash-selva.png"></noscript></a>
</div>
</div><script type='text/javascript' src='https://impetu.pe/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js' id='litespeed-cache-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<!-- JS generated by theme -->
<script>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</script>
</body>
</html><!-- Page supported by LiteSpeed Cache 4.6 on 2022-04-04 17:26:09 --><!-- WP Fastest Cache file was created in 3.4547021389008 seconds, on 04-04-22 17:26:11 -->