<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><link media="all" href="https://impetu.pe/wp-content/cache/autoptimize/autoptimize_2efa84d3957297d2aa678983cf1f7a9a.php" rel="stylesheet" /><style media="print">#wpadminbar{display:none}</style><link media="screen" href="https://impetu.pe/wp-content/cache/autoptimize/autoptimize_98e49adf1676c4c166acdc67ae751f08.php" rel="stylesheet" /><title>Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://impetu.pe/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://impetu.pe/wp-content/uploads/2021/03/cropped-logo_21__-300x300.png"><meta name="description" content="Los principios que guían la labor del periodista se resumen en el rigor que ejercen en la búsqueda de la información para emitir." /><link rel="canonical" href="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos" /><meta property="og:description" content="Los principios que guían la labor del periodista se resumen en el rigor que ejercen en la búsqueda de la información para emitir." /><meta property="og:url" content="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/" /><meta property="og:site_name" content="DIARIO IMPETU" /><meta property="article:publisher" content="https://www.facebook.com/impetudiario" /><meta property="article:published_time" content="2021-09-30T11:44:00+00:00" /><meta property="article:modified_time" content="2021-09-30T04:49:41+00:00" /><meta property="og:image" content="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@diarioimpetu" /><meta name="twitter:site" content="@diarioimpetu" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="María Celeste Murrieta" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impetu.pe/#organization","name":"Diario Impetu","url":"https://impetu.pe/","sameAs":["https://www.facebook.com/impetudiario","https://twitter.com/diarioimpetu"],"logo":{"@type":"ImageObject","@id":"https://impetu.pe/#logo","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png","contentUrl":"https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png","width":512,"height":512,"caption":"Diario Impetu"},"image":{"@id":"https://impetu.pe/#logo"}},{"@type":"WebSite","@id":"https://impetu.pe/#website","url":"https://impetu.pe/","name":"DIARIO IMPETU","description":"Medio de comunicaci\u00f3n de Ucayali, San Mart\u00edn, Loreto y Hu\u00e1nuco","publisher":{"@id":"https://impetu.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://impetu.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#primaryimage","inLanguage":"es","url":"https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg","contentUrl":"https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#webpage","url":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/","name":"Marina de Guerra del Per\u00fa rindi\u00f3 homenaje a periodistas ucayalinos","isPartOf":{"@id":"https://impetu.pe/#website"},"primaryImageOfPage":{"@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#primaryimage"},"datePublished":"2021-09-30T11:44:00+00:00","dateModified":"2021-09-30T04:49:41+00:00","description":"Los principios que gu\u00edan la labor del periodista se resumen en el rigor que ejercen en la b\u00fasqueda de la informaci\u00f3n para emitir.","breadcrumb":{"@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/"]}]},{"@type":"BreadcrumbList","@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://impetu.pe/"},{"@type":"ListItem","position":2,"name":"Marina de Guerra del Per\u00fa rindi\u00f3 homenaje a periodistas ucayalinos"}]},{"@type":["Article","NewsArticle"],"@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#article","isPartOf":{"@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#webpage"},"author":{"@id":"https://impetu.pe/#/schema/person/c46fe6b85dd21534f1eb4a28ace2e044"},"headline":"Marina de Guerra del Per\u00fa rindi\u00f3 homenaje a periodistas ucayalinos","datePublished":"2021-09-30T11:44:00+00:00","dateModified":"2021-09-30T04:49:41+00:00","mainEntityOfPage":{"@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#webpage"},"wordCount":260,"commentCount":0,"publisher":{"@id":"https://impetu.pe/#organization"},"image":{"@id":"https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#primaryimage"},"thumbnailUrl":"https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg","keywords":["Marina de Guerra","periodista ucayalino","Pucallpa","Ucayali"],"articleSection":["Pucallpa"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://impetu.pe/#organization"}},{"@type":"Person","@id":"https://impetu.pe/#/schema/person/c46fe6b85dd21534f1eb4a28ace2e044","name":"Mar\u00eda Celeste Murrieta","image":{"@type":"ImageObject","@id":"https://impetu.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f1451ffad566e8adae104d5454781ff2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f1451ffad566e8adae104d5454781ff2?s=96&d=mm&r=g","caption":"Mar\u00eda Celeste Murrieta"},"url":"https://impetu.pe/author/mariacelestem/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Feed" href="https://impetu.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Feed de los comentarios" href="https://impetu.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO IMPETU &raquo; Comentario Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos del feed" href="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/feed/" /> <!--noptimize--><script data-wpfc-render="false" id="impet-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='https://impetu.pe/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='admin-bar-css'  href='https://impetu.pe/wp-includes/css/admin-bar.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><style id='elementor-frontend-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /> <script type='text/javascript' src='https://impetu.pe/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js' id='google_gtagjs-js' async></script> <link rel="https://api.w.org/" href="https://impetu.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://impetu.pe/wp-json/wp/v2/posts/27068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://impetu.pe/?p=27068' /><link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Fpucallpa%2Fmarina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Fpucallpa%2Fmarina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.40.0" /><meta name='ump-token' content='0e79980b4b'><style type="text/css" id="branda-admin-bar-logo">body #wpadminbar #wp-admin-bar-wp-logo > .ab-item {
background-image: url(https://impetu.pe/wp-content/uploads/2021/08/150x150.png);
background-repeat: no-repeat;
background-position: 50%;
background-size: 80%;
}
body #wpadminbar #wp-admin-bar-wp-logo > .ab-item .ab-icon:before {
content: " ";
}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <style>.td_module_wrap .td-image-wrap:before {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background-image: url(https://impetu.pe/wp-content/uploads/2021/05/logo-impetu-300x225.png);
background-repeat: no-repeat;
background-size: cover;
background-position: center;
z-index: -1;
}
.td_module_wrap .td-image-wrap:before {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background-image: url(https://impetu.pe/wp-content/uploads/2021/05/logo-impetu-300x225.png);
background-repeat: no-repeat;
background-size: cover;
background-position: center;
z-index: -1;
}</style> <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://impetu.pe/",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://impetu.pe/category/pucallpa/",
"name": "Pucallpa"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/",
"name": "Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos"                                
}
}    
]
}</script> <link rel="icon" href="https://impetu.pe/wp-content/uploads/2021/08/150x150.png" sizes="32x32" /><link rel="icon" href="https://impetu.pe/wp-content/uploads/2021/08/150x150.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://impetu.pe/wp-content/uploads/2021/08/150x150.png" /><meta name="msapplication-TileImage" content="https://impetu.pe/wp-content/uploads/2021/08/150x150.png" /></head><body class="post-template-default single single-post postid-27068 single-format-standard admin-bar no-customize-support td-standard-pack marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos global-block-template-1 elementor-default elementor-kit-19970 aa-prefix-impet-  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-18831"><a href="https://impetu.pe/especiales-impetu/">Especiales Ímpetu</a></li><li id="menu-item-15434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15434"><a href="https://impetu.pe/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15439"><a href="https://impetu.pe/category/tribuna-electoral/">Tribuna Electoral</a></li></ul></li><li id="menu-item-15861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15861"><a href="https://impetu.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15851"><a href="https://impetu.pe/category/san-martin/">San Martín</a></li><li id="menu-item-15860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15860"><a href="https://impetu.pe/category/loreto/">Loreto</a></li><li id="menu-item-15862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15862"><a href="https://impetu.pe/category/san-martin/">San Martín</a></li><li id="menu-item-15858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15858"><a href="https://impetu.pe/category/huanuco/">Huánuco</a></li></ul></li><li id="menu-item-15849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15849"><a href="https://impetu.pe/category/policiales/">Policiales</a></li><li id="menu-item-15422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15422"><a href="https://impetu.pe/category/judicial/">Judicial</a></li><li id="menu-item-15438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15438"><a href="https://impetu.pe/category/sociedad/">Sociedad</a></li><li id="menu-item-15436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15436"><a href="https://impetu.pe/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15417"><a href="https://impetu.pe/category/covid-en-ucayali/">Covid en Ucayali</a></li></ul></li><li id="menu-item-15857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15857"><a href="https://impetu.pe/category/emprendedores/">Emprendedores</a></li><li id="menu-item-15847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15847"><a href="https://impetu.pe/category/opinion/">Opinión</a></li><li id="menu-item-15843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15843"><a href="https://impetu.pe/category/covid-en-ucayali/">Covid en Ucayali</a></li><li id="menu-item-15431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15431"><a href="https://impetu.pe/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15440"><a href="https://impetu.pe/category/voz-de-la-calle/">Voz de la Calle</a></li></ul></li><li id="menu-item-15844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15844"><a href="https://impetu.pe/category/deportes/">Deportes</a></li><li id="menu-item-15848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15848"><a href="https://impetu.pe/category/peru/">Perú</a></li><li id="menu-item-15846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15846"><a href="https://impetu.pe/category/mundo/">Mundo</a></li><li id="menu-item-23390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23390"><a href="https://impetu.pe/diario_digital/">Diario Digital</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://impetu.pe/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row stretch_row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M69.038 416.634h209.009v209.019h-209.009v-209.019zM407.491 416.634h209.009v209.019h-209.009v-209.019zM745.953 416.634h209.009v209.019h-209.009v-209.019z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" alt="Logo"  title=""  width="599" height="143" /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" ><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_17_rand_style td-element-style" ></div><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_19_rand_style td-element-style" ></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_23" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-row-content-vert-bottom" ><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_27_rand_style td-element-style" ></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="599" height="143" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://impetu.pe/wp-content/uploads/2021/03/logo-impetu-1-2.png" alt="Logo"  title=""  width="599" height="143" /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Diario Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div></div></div></div></div><div id="tdi_32" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_33  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_32_rand_style td-element-style" ></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://impetu.pe/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_categories tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" ><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle tdc-font-fa tdc-font-fa-navicon-reorder-bars"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/caricaturas/"><span class="tdb-head-cat-txt">Caricaturas</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/covid-en-ucayali/"><span class="tdb-head-cat-txt">Covid en Ucayali</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/deportes/"><span class="tdb-head-cat-txt">Deportes</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/diario-digital/"><span class="tdb-head-cat-txt">Diario Digital</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/economia/"><span class="tdb-head-cat-txt">Economía</span></a></div><div class="tdb-head-cat-item"><a href="https://impetu.pe/category/elecciones-ucayali-2021/"><span class="tdb-head-cat-txt">elecciones ucayali 2021</span></a></div></div></div></div></div></div></div><div class="vc_column tdi_39 menuximg wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40"  style=" z-index: 999;"><div id=tdi_40 class="td_block_inner td-fix-index"><div class="menu-secundario-container"><ul id="menu-secundario" class="tdb-horiz-menu"><li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15447"><a href="https://impetu.pe/category/titular/"><div class="tdb-menu-item-text">Titular</div></a></li><li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15444"><a href="https://impetu.pe/category/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15445"><a href="https://impetu.pe/category/pucallpa/"><div class="tdb-menu-item-text">Pucallpa</div></a></li><li id="menu-item-15443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15443"><a href="https://impetu.pe/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li id="menu-item-15442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15442"><a href="https://impetu.pe/category/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li id="menu-item-15854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15854"><a href="https://impetu.pe/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li id="menu-item-15856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15856"><a href="https://impetu.pe/category/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li id="menu-item-23392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23392"><a href="https://impetu.pe/category/diario-digital/"><div class="tdb-menu-item-text">Diario Digital</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41"     ><div class="tds-button td-fix-index"><a href="/suscripcion/" class="tds-button8 tdm-btn tdm-btn-md tdi_42" ><span class="tdm-btn-text">Suscríbete</span></a></div></div></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_user tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" ><div class="tdi_45_rand_style td-element-style"><div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div></div></div></div></div><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" ><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_50 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_50" > <script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"\u00daltimas noticias","header_text_color":"#ffffff","header_color":"#e31619","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_50","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "3";
block_tdi_50.block_type = "td_block_trending_now";
block_tdi_50.post_count = "5";
block_tdi_50.found_posts = "4942";
block_tdi_50.header_color = "#e31619";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "989";
tdBlocksArray.push(block_tdi_50);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_50" data-start="" data-timer=""><div class="td-trending-now-title">Últimas noticias</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/reubican-a-anciano-que-tenia-casa-en-la-via-publica/" rel="bookmark" title="Reubican a anciano que tenía casa en la vía pública">Reubican a anciano que tenía casa en la vía pública</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/peru/invita-a-empresarios-holandeses-invertir-en-el-sector-forestal/" rel="bookmark" title="Invita a empresarios holandeses invertir en el sector forestal">Invita a empresarios holandeses invertir en el sector forestal</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/covid-en-ucayali/goreu-entrega-cinco-mil-equipos-de-proteccion-contra-covid-19/" rel="bookmark" title="GOREU entrega cinco mil equipos de protección contra Covid-19">GOREU entrega cinco mil equipos de protección contra Covid-19</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/productores-ucayalinos-participan-en-el-xii-salon-del-cacao-y-chocolate/" rel="bookmark" title="Productores ucayalinos participan en el XII Salón del Cacao y Chocolate">Productores ucayalinos participan en el XII Salón del Cacao y Chocolate</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/" rel="bookmark" title="Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos">Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left" 
aria-label="prev" 
data-block-id="tdi_50"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right" 
aria-label="next"
data-block-id="tdi_50"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" ><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row" ><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row" ><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row" ><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://impetu.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Pucallpa" class="entry-crumb" href="https://impetu.pe/category/pucallpa/">Pucallpa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-27068" class="post-27068 post type-post status-publish format-standard has-post-thumbnail category-pucallpa tag-marina-de-guerra tag-periodista-ucayalino tag-pucallpa tag-ucayali" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://impetu.pe/category/pucallpa/">Pucallpa</a></li></ul><header class="td-post-title"><h1 class="entry-title">Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://impetu.pe/author/mariacelestem/">María Celeste Murrieta</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T06:44:00-05:00" >30 de septiembre de 2021</time></span><div class="td-post-comments"><a href="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27068">9</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2Fpucallpa%2Fmarina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marina+de+Guerra+del+Per%C3%BA+rindi%C3%B3+homenaje+a+periodistas+ucayalinos&url=https%3A%2F%2Fimpetu.pe%2Fpucallpa%2Fmarina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos%2F&via=DIARIO+IMPETU" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/&amp;media=https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg&description=Los principios que guían la labor del periodista se resumen en el rigor que ejercen en la búsqueda de la información para emitir." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Marina+de+Guerra+del+Per%C3%BA+rindi%C3%B3+homenaje+a+periodistas+ucayalinos %0A%0A https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg" data-caption=""><img width="696" height="348"   data-srcset="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441-696x348.jpg 696w, https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg 1392w"  alt="" title="nuevo-impetu" data-src="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441-696x348.jpg" data-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="348" class="entry-thumb td-modal-image" src="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441-696x348.jpg" srcset="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441-696x348.jpg 696w, https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="nuevo-impetu"/></noscript></a></div><div class="impet-antes-del-contenido" id="impet-1931633640"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1655311788265908" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:0px;height:0px;" 
data-ad-client="ca-pub-1655311788265908" 
data-ad-slot="9854287919"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Los principios que guían la labor del periodista se resumen en el rigor que ejercen en la búsqueda de la información para emitir con objetividad, veracidad y prontitud las noticias, es por este motivo que el día de ayer, en la base de la Marina de Guerra del Perú (MGP), se rindió un merecido reconocimiento al <strong>periodista ucayalino</strong> a través de un homenaje con ocasión del <strong><em>“Día del Periodista”.</em></strong><br /><div class="ihc-locker-wrap"><div  class='ihc_locker_7'><div class='lk_wrapper'></div><div class='lk_top_side'></div><div class='lock_content'><h2>Este contenido está bloqueado</h2><p>¡Inicie sesión para desbloquear el contenido!</p><div class='lock_buttons'><div class="ihc-login-form-wrap ihc-login-template-2"><form method="post" id="ihc_login_form"><input type="hidden" name="ihcaction" value="login" /><input type="hidden" name="ihc_login_nonce" value="2d6acecd40" /><input type="hidden" name="locker" value="1" /><div class="impu-form-line-fr"><span class="impu-form-label-fr impu-form-label-username">Username:</span><input type="text" value="" name="log" id="iump_login_username" /></div><div class="impu-form-line-fr"><span class="impu-form-label-fr impu-form-label-pass">Password:</span><input type="password" value="" name="pwd" id="iump_login_password" /></div><div class="ihc-sm-wrapp-fe ihc-sm-template-1"><div><div class="ihc-top-social-login">- O -</div></div><div class="ihc-sm-item ihc-fb"><a href="https://impetu.pe/wp-content/plugins/indeed-membership-pro/public/social_handler.php?sm_login=fb&ihc_current_url=https%3A%2F%2Fimpetu.pe%2Fpucallpa%2Fmarina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos%2F&is_locker=1"><i class="fa-ihc-sm fa-ihc-fb"></i><span class="ihc-sm-item-label">Facebook</span></a></div><div></div></div><div class="impu-form-line-fr impu-form-links"><div class="impu-form-links-reg"><a href="https://impetu.pe/register/">Register</a></div><div class="impu-form-links-pass"><a href="https://impetu.pe/olvidaste-contrasena/">Lost your password?</a></div></div><div class="impu-form-line-fr impu-form-submit"><input type="submit" value="Log In" name="Submit" /></div></form></div><span class='ihc-js-login-data'
data-user_field='#iump_login_username'
data-password_field='#iump_login_password'
data-error_message='Please complete all required fields!' ></span></div></div></div></div></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://impetu.pe/tag/marina-de-guerra/">Marina de Guerra</a></li><li><a href="https://impetu.pe/tag/periodista-ucayalino/">periodista ucayalino</a></li><li><a href="https://impetu.pe/tag/pucallpa/">Pucallpa</a></li><li><a href="https://impetu.pe/tag/ucayali/">Ucayali</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fimpetu.pe%2Fpucallpa%2Fmarina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marina+de+Guerra+del+Per%C3%BA+rindi%C3%B3+homenaje+a+periodistas+ucayalinos&url=https%3A%2F%2Fimpetu.pe%2Fpucallpa%2Fmarina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos%2F&via=DIARIO+IMPETU" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/&amp;media=https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg&description=Los principios que guían la labor del periodista se resumen en el rigor que ejercen en la búsqueda de la información para emitir." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Marina+de+Guerra+del+Per%C3%BA+rindi%C3%B3+homenaje+a+periodistas+ucayalinos %0A%0A https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://impetu.pe/pucallpa/quienes-seran-los-proximos-bomberos/">¿Quiénes serán los próximos bomberos?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://impetu.pe/pucallpa/productores-ucayalinos-participan-en-el-xii-salon-del-cacao-y-chocolate/">Productores ucayalinos participan en el XII Salón del Cacao y Chocolate</a></div></div></div><div class="author-box-wrap"><a href="https://impetu.pe/author/mariacelestem/" aria-label="author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/f1451ffad566e8adae104d5454781ff2?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/f1451ffad566e8adae104d5454781ff2?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f1451ffad566e8adae104d5454781ff2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1451ffad566e8adae104d5454781ff2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://impetu.pe/author/mariacelestem/">María Celeste Murrieta</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="María Celeste Murrieta"></span><meta itemprop="datePublished" content="2021-09-30T06:44:00-05:00"><meta itemprop="dateModified" content="2021-09-29T23:49:41-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/"></span><meta itemprop="name" content="DIARIO IMPETU"></span><meta itemprop="headline " content="Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_70 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" ><script>var block_tdi_70 = new tdBlock();
block_tdi_70.id = "tdi_70";
block_tdi_70.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_70","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":27068,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_70","tdc_css_class_style":"tdi_70_rand_style"}';
block_tdi_70.td_column_number = "3";
block_tdi_70.block_type = "td_block_related_posts";
block_tdi_70.post_count = "3";
block_tdi_70.found_posts = "1096";
block_tdi_70.header_color = "";
block_tdi_70.ajax_pagination_infinite_stop = "";
block_tdi_70.max_num_pages = "366";
tdBlocksArray.push(block_tdi_70);</script><h4 class="td-related-title td-block-title"><a id="tdi_71" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_70" href="#">Artículos relacionados</a><a id="tdi_72" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_70" href="#">Más del autor</a></h4><div id=tdi_70 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/pucallpa/reubican-a-anciano-que-tenia-casa-en-la-via-publica/" rel="bookmark" class="td-image-wrap " title="Reubican a anciano que tenía casa en la vía pública" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reubican a anciano que tenía casa en la vía pública" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-446-218x150.jpg" data-img-retina-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-446-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/reubican-a-anciano-que-tenia-casa-en-la-via-publica/" rel="bookmark" title="Reubican a anciano que tenía casa en la vía pública">Reubican a anciano que tenía casa en la vía pública</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/pucallpa/productores-ucayalinos-participan-en-el-xii-salon-del-cacao-y-chocolate/" rel="bookmark" class="td-image-wrap " title="Productores ucayalinos participan en el XII Salón del Cacao y Chocolate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Productores ucayalinos participan en el XII Salón del Cacao y Chocolate" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-444-218x150.jpg" data-img-retina-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-444-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/productores-ucayalinos-participan-en-el-xii-salon-del-cacao-y-chocolate/" rel="bookmark" title="Productores ucayalinos participan en el XII Salón del Cacao y Chocolate">Productores ucayalinos participan en el XII Salón del Cacao y Chocolate</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/" rel="bookmark" class="td-image-wrap " title="Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441-218x150.jpg" data-img-retina-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-441-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/" rel="bookmark" title="Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos">Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pucallpa/marina-de-guerra-del-peru-rindio-homenaje-a-periodistas-ucayalinos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://impetu.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27068' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="block-2" class="td_block_template_1 widget block-2 widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table"><caption>septiembre 2021</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://impetu.pe/2021/09/01/" aria-label="Entradas publicadas el 1 de September de 2021">1</a></td><td><a href="https://impetu.pe/2021/09/02/" aria-label="Entradas publicadas el 2 de September de 2021">2</a></td><td><a href="https://impetu.pe/2021/09/03/" aria-label="Entradas publicadas el 3 de September de 2021">3</a></td><td><a href="https://impetu.pe/2021/09/04/" aria-label="Entradas publicadas el 4 de September de 2021">4</a></td><td><a href="https://impetu.pe/2021/09/05/" aria-label="Entradas publicadas el 5 de September de 2021">5</a></td></tr><tr><td><a href="https://impetu.pe/2021/09/06/" aria-label="Entradas publicadas el 6 de September de 2021">6</a></td><td><a href="https://impetu.pe/2021/09/07/" aria-label="Entradas publicadas el 7 de September de 2021">7</a></td><td><a href="https://impetu.pe/2021/09/08/" aria-label="Entradas publicadas el 8 de September de 2021">8</a></td><td><a href="https://impetu.pe/2021/09/09/" aria-label="Entradas publicadas el 9 de September de 2021">9</a></td><td><a href="https://impetu.pe/2021/09/10/" aria-label="Entradas publicadas el 10 de September de 2021">10</a></td><td><a href="https://impetu.pe/2021/09/11/" aria-label="Entradas publicadas el 11 de September de 2021">11</a></td><td>12</td></tr><tr><td><a href="https://impetu.pe/2021/09/13/" aria-label="Entradas publicadas el 13 de September de 2021">13</a></td><td><a href="https://impetu.pe/2021/09/14/" aria-label="Entradas publicadas el 14 de September de 2021">14</a></td><td><a href="https://impetu.pe/2021/09/15/" aria-label="Entradas publicadas el 15 de September de 2021">15</a></td><td><a href="https://impetu.pe/2021/09/16/" aria-label="Entradas publicadas el 16 de September de 2021">16</a></td><td><a href="https://impetu.pe/2021/09/17/" aria-label="Entradas publicadas el 17 de September de 2021">17</a></td><td><a href="https://impetu.pe/2021/09/18/" aria-label="Entradas publicadas el 18 de September de 2021">18</a></td><td><a href="https://impetu.pe/2021/09/19/" aria-label="Entradas publicadas el 19 de September de 2021">19</a></td></tr><tr><td><a href="https://impetu.pe/2021/09/20/" aria-label="Entradas publicadas el 20 de September de 2021">20</a></td><td><a href="https://impetu.pe/2021/09/21/" aria-label="Entradas publicadas el 21 de September de 2021">21</a></td><td><a href="https://impetu.pe/2021/09/22/" aria-label="Entradas publicadas el 22 de September de 2021">22</a></td><td><a href="https://impetu.pe/2021/09/23/" aria-label="Entradas publicadas el 23 de September de 2021">23</a></td><td><a href="https://impetu.pe/2021/09/24/" aria-label="Entradas publicadas el 24 de September de 2021">24</a></td><td><a href="https://impetu.pe/2021/09/25/" aria-label="Entradas publicadas el 25 de September de 2021">25</a></td><td><a href="https://impetu.pe/2021/09/26/" aria-label="Entradas publicadas el 26 de September de 2021">26</a></td></tr><tr><td><a href="https://impetu.pe/2021/09/27/" aria-label="Entradas publicadas el 27 de September de 2021">27</a></td><td><a href="https://impetu.pe/2021/09/28/" aria-label="Entradas publicadas el 28 de September de 2021">28</a></td><td><a href="https://impetu.pe/2021/09/29/" aria-label="Entradas publicadas el 29 de September de 2021">29</a></td><td id="today"><a href="https://impetu.pe/2021/09/30/" aria-label="Entradas publicadas el 30 de September de 2021">30</a></td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://impetu.pe/2021/08/">&laquo; Ago</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside><aside id="block-3" class="td_block_template_1 widget block-3 widget_block widget_media_image"><figure class="wp-block-image size-large is-style-default"><img width="1024" height="1024"  alt=""  data-srcset="https://impetu.pe/wp-content/uploads/2021/08/pizzas-1024x1024.jpeg 1024w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-300x300.jpeg 300w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-150x150.jpeg 150w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-768x768.jpeg 768w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-600x600.jpeg 600w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-696x696.jpeg 696w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-1068x1068.jpeg 1068w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-420x420.jpeg 420w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-840x840.jpeg 840w, https://impetu.pe/wp-content/uploads/2021/08/pizzas.jpeg 1080w"  data-src="https://impetu.pe/wp-content/uploads/2021/08/pizzas-1024x1024.jpeg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-21868 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://impetu.pe/wp-content/uploads/2021/08/pizzas-1024x1024.jpeg" alt="" class="wp-image-21868" srcset="https://impetu.pe/wp-content/uploads/2021/08/pizzas-1024x1024.jpeg 1024w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-300x300.jpeg 300w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-150x150.jpeg 150w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-768x768.jpeg 768w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-600x600.jpeg 600w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-696x696.jpeg 696w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-1068x1068.jpeg 1068w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-420x420.jpeg 420w, https://impetu.pe/wp-content/uploads/2021/08/pizzas-840x840.jpeg 840w, https://impetu.pe/wp-content/uploads/2021/08/pizzas.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></aside><aside id="block-6" class="td_block_template_1 widget block-6 widget_block widget_media_gallery"><figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img width="300" height="600"  alt="" data-id="25370" data-full-url="https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1.jpg" data-link="https://impetu.pe/soble-caja-min-1/"  data-srcset="https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1.jpg 300w, https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1-150x300.jpg 150w, https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1-210x420.jpg 210w"  data-src="https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="wp-image-25370 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="600" src="https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1.jpg" alt="" data-id="25370" data-full-url="https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1.jpg" data-link="https://impetu.pe/soble-caja-min-1/" class="wp-image-25370" srcset="https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1.jpg 300w, https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1-150x300.jpg 150w, https://impetu.pe/wp-content/uploads/2021/09/soble-caja-min-1-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure></li></ul></figure></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_73_rand_style td-element-style" ></div><div id="tdi_75" class="tdc-row stretch_row"><div class="vc_row tdi_76  wpb_row td-pb-row tdc-element-style" ><div class="tdi_75_rand_style td-element-style" ></div><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_79 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" ><p class="tdm-descr"><a href="#">Nosotros</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" ><p class="tdm-descr"><a href="#">Soporte</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" ><p class="tdm-descr"><a href="#">Preguntas</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" ><p class="tdm-descr"><a href="#">Contacto</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" ><p class="tdm-descr"><a href="#">Social</a></p></div></div></div></div></div><div id="tdi_84" class="tdc-row stretch_row"><div class="vc_row tdi_85  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_84_rand_style td-element-style" ></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_88 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_88" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recursos</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" ><p class="tdm-descr"><a href="#">Términos y condiciones</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" ><p class="tdm-descr"><a href="#">Media</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" ><p class="tdm-descr"><a href="#">Blog</a></p></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://impetu.pe/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="512" height="512" data-src="https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://impetu.pe/wp-content/uploads/2021/03/logo_21__.png" alt="Logo"  title=""  width="512" height="512" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Impetu</span><span class="tdb-logo-text-tagline">Medio de comunicación de Ucayali, San Martín, Loreto y Huánuco</span></span></a></div></div></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_97" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">La revista</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" ><p class="tdm-descr"><a href="#">Cancelación de orden</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" ><p class="tdm-descr"><a href="#">Evolución</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" ><p class="tdm-descr"><a href="#">Precios</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_101 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" ><p class="tdm-descr"><a href="#">Cubiertas</a></p></div></div></div></div></div><div id="tdi_102" class="tdc-row stretch_row"><div class="vc_row tdi_103  wpb_row td-pb-row tdc-element-style" ><div class="tdi_102_rand_style td-element-style" ></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106" ><p class="tdm-descr">©Desarrollado y Diseñado por <a href="https://pucallsystem.com">PUCALLSYSTEM</a></p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://impetu.pe/pucallpa/reubican-a-anciano-que-tenia-casa-en-la-via-publica/" rel="bookmark" class="td-image-wrap " title="Reubican a anciano que tenía casa en la vía pública" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reubican a anciano que tenía casa en la vía pública" data-type="image_tag" data-img-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-446-100x70.jpg" data-img-retina-url="https://impetu.pe/wp-content/uploads/2021/09/nuevo-impetu-446-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://impetu.pe/pucallpa/reubican-a-anciano-que-tenia-casa-en-la-via-publica/" rel="bookmark" title="Reubican a anciano que tenía casa en la vía pública">Reubican a anciano que tenía casa en la vía pública</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:13:13-05:00" >30 de septiembre de 2021</time></span></div></div></div></div></div><div class="td-container"></div><div data-elementor-type="popup" data-elementor-id="22289" class="elementor elementor-22289 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInLeft&quot;,&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;open_selector&quot;:&quot;menupopup&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-65cd7b29 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="65cd7b29" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1618d9fc" data-id="1618d9fc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-125357bc elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="125357bc" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-373c4e87 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-middle elementor-section-full_width elementor-section-height-default" data-id="373c4e87" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-33fc1e0e" data-id="33fc1e0e" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-675f7bb3 elementor-widget elementor-widget-heading" data-id="675f7bb3" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Hola,</font></font><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"></font></font></h2></div></div><div class="elementor-element elementor-element-3ecddbc elementor-widget elementor-widget-heading" data-id="3ecddbc" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Bienvenido</font></font><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"></font></font></h2></div></div><div class="elementor-element elementor-element-3d9002a elementor-nav-menu__align-left elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="3d9002a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;}}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-3d9002a" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18831"><a href="https://impetu.pe/especiales-impetu/" class="elementor-item">Especiales Ímpetu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15434"><a href="https://impetu.pe/category/politica/" class="elementor-item">Política</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15439"><a href="https://impetu.pe/category/tribuna-electoral/" class="elementor-sub-item">Tribuna Electoral</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15861"><a href="https://impetu.pe/category/regionales/" class="elementor-item">Regionales</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15851"><a href="https://impetu.pe/category/san-martin/" class="elementor-sub-item">San Martín</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15860"><a href="https://impetu.pe/category/loreto/" class="elementor-sub-item">Loreto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15862"><a href="https://impetu.pe/category/san-martin/" class="elementor-sub-item">San Martín</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15858"><a href="https://impetu.pe/category/huanuco/" class="elementor-sub-item">Huánuco</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15849"><a href="https://impetu.pe/category/policiales/" class="elementor-item">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15422"><a href="https://impetu.pe/category/judicial/" class="elementor-item">Judicial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15438"><a href="https://impetu.pe/category/sociedad/" class="elementor-item">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15436"><a href="https://impetu.pe/category/salud/" class="elementor-item">Salud</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15417"><a href="https://impetu.pe/category/covid-en-ucayali/" class="elementor-sub-item">Covid en Ucayali</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15857"><a href="https://impetu.pe/category/emprendedores/" class="elementor-item">Emprendedores</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15847"><a href="https://impetu.pe/category/opinion/" class="elementor-item">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15843"><a href="https://impetu.pe/category/covid-en-ucayali/" class="elementor-item">Covid en Ucayali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15431"><a href="https://impetu.pe/category/opinion/" class="elementor-item">Opinión</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15440"><a href="https://impetu.pe/category/voz-de-la-calle/" class="elementor-sub-item">Voz de la Calle</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15844"><a href="https://impetu.pe/category/deportes/" class="elementor-item">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15848"><a href="https://impetu.pe/category/peru/" class="elementor-item">Perú</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15846"><a href="https://impetu.pe/category/mundo/" class="elementor-item">Mundo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23390"><a href="https://impetu.pe/diario_digital/" class="elementor-item">Diario Digital</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3d9002a" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18831"><a href="https://impetu.pe/especiales-impetu/" class="elementor-item" tabindex="-1">Especiales Ímpetu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15434"><a href="https://impetu.pe/category/politica/" class="elementor-item" tabindex="-1">Política</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15439"><a href="https://impetu.pe/category/tribuna-electoral/" class="elementor-sub-item" tabindex="-1">Tribuna Electoral</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15861"><a href="https://impetu.pe/category/regionales/" class="elementor-item" tabindex="-1">Regionales</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15851"><a href="https://impetu.pe/category/san-martin/" class="elementor-sub-item" tabindex="-1">San Martín</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15860"><a href="https://impetu.pe/category/loreto/" class="elementor-sub-item" tabindex="-1">Loreto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15862"><a href="https://impetu.pe/category/san-martin/" class="elementor-sub-item" tabindex="-1">San Martín</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15858"><a href="https://impetu.pe/category/huanuco/" class="elementor-sub-item" tabindex="-1">Huánuco</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15849"><a href="https://impetu.pe/category/policiales/" class="elementor-item" tabindex="-1">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15422"><a href="https://impetu.pe/category/judicial/" class="elementor-item" tabindex="-1">Judicial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15438"><a href="https://impetu.pe/category/sociedad/" class="elementor-item" tabindex="-1">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15436"><a href="https://impetu.pe/category/salud/" class="elementor-item" tabindex="-1">Salud</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15417"><a href="https://impetu.pe/category/covid-en-ucayali/" class="elementor-sub-item" tabindex="-1">Covid en Ucayali</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15857"><a href="https://impetu.pe/category/emprendedores/" class="elementor-item" tabindex="-1">Emprendedores</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15847"><a href="https://impetu.pe/category/opinion/" class="elementor-item" tabindex="-1">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15843"><a href="https://impetu.pe/category/covid-en-ucayali/" class="elementor-item" tabindex="-1">Covid en Ucayali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15431"><a href="https://impetu.pe/category/opinion/" class="elementor-item" tabindex="-1">Opinión</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15440"><a href="https://impetu.pe/category/voz-de-la-calle/" class="elementor-sub-item" tabindex="-1">Voz de la Calle</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15844"><a href="https://impetu.pe/category/deportes/" class="elementor-item" tabindex="-1">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15848"><a href="https://impetu.pe/category/peru/" class="elementor-item" tabindex="-1">Perú</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15846"><a href="https://impetu.pe/category/mundo/" class="elementor-item" tabindex="-1">Mundo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23390"><a href="https://impetu.pe/diario_digital/" class="elementor-item" tabindex="-1">Diario Digital</a></li></ul></nav></div></div></div></div></div></section></div></div><section data-elementor-type="popup" data-elementor-id="21791" class="elementor elementor-21791 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInRight&quot;,&quot;exit_animation&quot;:&quot;slideInRight&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load_delay&quot;:15,&quot;page_load&quot;:&quot;yes&quot;,&quot;scrolling_offset&quot;:20,&quot;scrolling&quot;:&quot;yes&quot;,&quot;click_times&quot;:4,&quot;click&quot;:&quot;yes&quot;,&quot;inactivity&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;,&quot;inactivity_time&quot;:30},&quot;timing&quot;:{&quot;page_views_views&quot;:10,&quot;page_views&quot;:&quot;yes&quot;,&quot;logged_in_users&quot;:&quot;custom&quot;,&quot;logged_in_roles&quot;:[&quot;administrator&quot;,&quot;editor&quot;,&quot;subscriber&quot;],&quot;logged_in&quot;:&quot;yes&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-5b7993e4 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="5b7993e4" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-77344368" data-id="77344368" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-3c3a2d34 elementor-widget elementor-widget-image" data-id="3c3a2d34" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://impetu.pe/suscripcion/"> <img width="576" height="576"   alt="" data-srcset="https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios.jpg 576w, https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios-300x300.jpg 300w, https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios-150x150.jpg 150w, https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios-420x420.jpg 420w"  data-src="https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios.jpg" data-sizes="(max-width: 576px) 100vw, 576px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="576" height="576" src="https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios.jpg" class="attachment-full size-full" alt="" srcset="https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios.jpg 576w, https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios-300x300.jpg 300w, https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios-150x150.jpg 150w, https://impetu.pe/wp-content/uploads/2021/08/mejores-beneficios-420x420.jpg 420w" sizes="(max-width: 576px) 100vw, 576px" /></noscript> </a></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-1d7cf72e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1d7cf72e" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4492b4e7" data-id="4492b4e7" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-447e64d4 elementor-widget elementor-widget-heading" data-id="447e64d4" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">¿Te interesa?
¡Te llamamos gratis!</h3></div></div><div class="elementor-element elementor-element-83a5623 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="83a5623" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" name="tellamamos"> <input type="hidden" name="post_id" value="21791"/> <input type="hidden" name="form_id" value="83a5623"/> <input type="hidden" name="referer_title" value="Marina de Guerra del Perú rindió homenaje a periodistas ucayalinos" /> <input type="hidden" name="queried_id" value="27068"/><div class="elementor-form-fields-wrapper elementor-labels-above"><div class="elementor-field-type-number elementor-field-group elementor-column elementor-field-group-field_5099ea9 elementor-col-100 elementor-field-required elementor-mark-required"> <input type="number" name="form_fields[field_5099ea9]" id="form-field-field_5099ea9" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nro de Tel, ej: cel944239155 / fijo16000000" required="required" aria-required="true" min="" max=""></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons"> <button type="submit" class="elementor-button elementor-size-sm"> <span > <span class="elementor-align-icon-left elementor-button-icon"> <i aria-hidden="true" class="fas fa-phone-alt"></i> </span> <span class="elementor-button-text">¡Solicita llamada!</span> </span> </button></div></div></form></div></div></div></div></div></section></div></div></div></section></div></section> <script type='text/javascript' src='https://impetu.pe/wp-includes/js/admin-bar.min.js' id='admin-bar-js'></script> <script type='text/javascript' id='bdt-uikit-js-extra'>var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","nonce":"ba1bd55578","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};</script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","nonce":"9d7ef4a0e8","urls":{"assets":"https:\/\/impetu.pe\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/impetu.pe\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/impetu.pe\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <!--noptimize--><script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><div id="wpadminbar" class="nojq nojs"> <a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Ir a la barra de herramientas</a><div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra de herramientas"><ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">Acerca de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://es.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://es.wordpress.org/support/'>Documentación</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://es.wordpress.org/support/'>Soporte</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://es.wordpress.org/support/forum/comunidad/peticiones-y-feedback/'>Sugerencias</a></li></ul></div></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://impetu.pe/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Buscar</label><input type="submit" class="adminbar-button" value="Buscar" /></form></div></li></ul></div></div> <script defer src="https://impetu.pe/wp-content/cache/autoptimize/autoptimize_83f2da58f62a8ff3cd98735a09490059.php"></script></body></html><!-- Page supported by LiteSpeed Cache 4.3 on 2021-09-30 09:14:32 --><!-- WP Fastest Cache file was created in 1.3363139629364 seconds, on 30-09-21 9:14:32 --><!-- need to refresh to see cached version -->