<!doctype html>
<html lang="es-PE" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://impetu.pe/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-129740032-2', 'auto');
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->
<title>Reforzarán seguridad para el día de San Juan - Diario Impetu</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reforzarán seguridad para el día de San Juan - Diario Impetu" />
<meta property="og:description" content="Ante la cercanía de la fiesta de San Juan la policía ha estado en alerta máxima y 70 salvavidas ya se preparan para cumplir servicio a distintos lugares donde concurra la ciudadanía, informó el general Miguel Lostaunau Fuentes Asimismo, indicó que se aumentará el personal que realiza patrullaje a pie, en motocicletas y vehículos mayores...." />
<meta property="og:url" content="https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/" />
<meta property="og:site_name" content="Diario Impetu" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2019-06-07T15:30:31+00:00" />
<meta property="article:modified_time" content="2019-06-07T14:36:44+00:00" />
<meta property="og:updated_time" content="2019-06-07T14:36:44+00:00" />
<meta property="og:image" content="https://impetu.pe/wp-content/uploads/2019/06/NICOLLE-02-2-1024x766.jpg" />
<meta property="og:image:secure_url" content="https://impetu.pe/wp-content/uploads/2019/06/NICOLLE-02-2-1024x766.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="766" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ante la cercanía de la fiesta de San Juan la policía ha estado en alerta máxima y 70 salvavidas ya se preparan para cumplir servicio a distintos lugares donde concurra la ciudadanía, informó el general Miguel Lostaunau Fuentes Asimismo, indicó que se aumentará el personal que realiza patrullaje a pie, en motocicletas y vehículos mayores...." />
<meta name="twitter:title" content="Reforzarán seguridad para el día de San Juan - Diario Impetu" />
<meta name="twitter:image" content="https://impetu.pe/wp-content/uploads/2019/06/NICOLLE-02-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://impetu.pe/#organization","name":"","url":"https://impetu.pe/","sameAs":[]},{"@type":"WebSite","@id":"https://impetu.pe/#website","url":"https://impetu.pe/","name":"Diario Impetu","publisher":{"@id":"https://impetu.pe/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://impetu.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/#webpage","url":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/","inLanguage":"es-PE","name":"Reforzar\u00e1n seguridad para el d\u00eda de San Juan - Diario Impetu","isPartOf":{"@id":"https://impetu.pe/#website"},"image":{"@type":"ImageObject","@id":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/#primaryimage","url":"https://impetu.pe/wp-content/uploads/2019/06/NICOLLE-02-2.jpg","width":4032,"height":3016},"primaryImageOfPage":{"@id":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/#primaryimage"},"datePublished":"2019-06-07T15:30:31+00:00","dateModified":"2019-06-07T14:36:44+00:00"},{"@type":"Article","@id":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/#article","isPartOf":{"@id":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/#webpage"},"author":{"@id":"https://impetu.pe/author/cristhianmoran/#author","name":"cristhian moran"},"publisher":{"@id":"https://impetu.pe/#organization"},"headline":"Reforzar\u00e1n seguridad para el d\u00eda de San Juan","datePublished":"2019-06-07T15:30:31+00:00","dateModified":"2019-06-07T14:36:44+00:00","commentCount":0,"mainEntityOfPage":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/#webpage","image":{"@id":"https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/#primaryimage"},"articleSection":"Local"},{"@type":"Person","@id":"https://impetu.pe/author/cristhianmoran/#author","name":"cristhian moran","image":{"@type":"ImageObject","@id":"https://impetu.pe/#personlogo","url":"https://secure.gravatar.com/avatar/a04c675a1a175826a0d6c0b98ec5d3c7?s=96&d=mm&r=g","caption":"cristhian moran"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Impetu &raquo; Feed" href="https://impetu.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Impetu &raquo; Feed de comentarios" href="https://impetu.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/impetu.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.0.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://impetu.pe/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-styles-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/jquery.tagit.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-ui-styles-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/tagit.ui-zendesk.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/css/font-awesome.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/css/frontend.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-social-pro/css/share/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-googlefont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900%2C100&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://impetu.pe/wp-content/plugins/accesspress-social-pro/css/counter/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='https://impetu.pe/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://impetu.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vmagazine-shortcodes-front-css'  href='https://impetu.pe/wp-content/plugins/vmagazine-companion/assets/css/shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://impetu.pe/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/elegant_font/HTML-CSS/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/lightslider/lightslider.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/css/animate.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/slick/slick.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/slick/slick-theme.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-style-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='vmagazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='https://impetu.pe/wp-content/themes/CupiThemes/assets/css/responsive.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-typhography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A400&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://impetu.pe/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2/css/jetpack.css' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20190608001552&#038;ver=5.0.4'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Set","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["S","L","M","M","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","nonce":"81af0500fa"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.0.4+2.4.12'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/vmagazine-companion/assets/js/shortcodes-front.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/apppresser/js/no-app.js?ver=3.9.0'></script>
<link rel='https://api.w.org/' href='https://impetu.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://impetu.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://impetu.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://wp.me/p5TSTA-1xY' />
<link rel="alternate" type="application/json+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Freforzaran-seguridad-para-el-dia-de-san-juan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://impetu.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimpetu.pe%2Freforzaran-seguridad-para-el-dia-de-san-juan%2F&#038;format=xml" />


<!-- WPMobile.App -->
<meta name="theme-color" content="#dd3333" />
<meta name="msapplication-navbutton-color" content="#dd3333" />
<meta name="apple-mobile-web-app-status-bar-style" content="#dd3333" />
<!-- / WPMobile.App -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-32x32.png" sizes="32x32" />
<link rel="icon" href="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-180x180.png" />
<meta name="msapplication-TileImage" content="https://impetu.pe/wp-content/uploads/2018/08/cropped-favicon-web-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-135894609-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
		<style type="text/css"></style>
		<script type="text/javascript"></script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5950 single-format-standard wp-custom-logo vmagazineprotg group-blog hover-effect-1 elements-paddings-hidden fullwidth_layout right-sidebar template-three vmagazine-single-layout date-hidden comment-hidden">



	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-mobile-search-wrapper">
        <div class="mob-search-form">
                         <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    


<form method="get" class="search-form" action="https://impetu.pe/">

	<label>

		<span class="screen-reader-text">Buscar:</span>

		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">

	</label>

	<input type="submit" class="search-submit" value="Search">



</form>



                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
                    <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/impetuweb" target="_self">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/diarioimpetu" target="_self">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="#" target="_self">
		        		<i class="fa fa-google-plus"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                            <a href="https://impetu.pe/">
                <img src="https://impetu.pe/wp-content/uploads/2019/04/hols.png" alt="Reforzarán seguridad para el día de San Juan">
            </a>
                        <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://impetu.pe/" rel="home">Diario Impetu</a></p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://impetu.pe/"><i class="fa fa-university"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="menu vmagazine_mega_menu"><li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-549 no-mega-menu"><a href="https://impetu.pe/category/local/">Local</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-550 no-mega-menu"><a href="https://impetu.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-548 no-mega-menu"><a href="https://impetu.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-685 no-mega-menu"><a href="https://impetu.pe/category/r-digital/">R.DIGITAL</a></li>
<li id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-4240 no-mega-menu"><a href="https://impetu.pe/category/impetu-tv/">Impetu TV</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-546 no-mega-menu"><a href="https://impetu.pe/category/deportes/">Deportes</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-main-wrapper">
		 
		     <div class="vmagazine-mob-outer">
        <div class="vmagazine-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-logo">
                            <a href="https://impetu.pe/">
                <img src="https://impetu.pe/wp-content/uploads/2019/04/hols.png" alt="Reforzarán seguridad para el día de San Juan">
            </a>
                     </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-header-handle">
		 	
<div class="sidebar-wrapper">
	<div class="sidebar-close">
		<i class="fa fa-times"></i>
	</div>
	            <div class="site-branding">                 
                <a href="https://impetu.pe/" class="custom-logo-link" rel="home" itemprop="url"><img width="120" height="124" src="https://impetu.pe/wp-content/uploads/2019/06/loguito.png" class="custom-logo" alt="Diario Impetu" itemprop="logo" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://impetu.pe/" rel="home">Diario Impetu</a></p>
                                    </div>
            </div>
        
	<div class="sidebar-widget-area">
			</div>
</div>


<header id="masthead" class="site-header header-layout3">

<div class="vmagazine-top-header clearfix">
	<div class="vmagazine-container">
		<div class="top-menu">
					</div>
					<div class="top-right">
					    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/impetuweb" target="_self">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/diarioimpetu" target="_self">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="#" target="_self">
		        		<i class="fa fa-google-plus"></i>
		        	</a>
		        </li>
	        		</ul>									
	    			</div>
					
	</div>
</div><!-- .vmagazine-top-header -->

<div class="logo-wrapper clearfix">
	<div class="vmagazine-container">
		<div class="site-branding">					
			<a href="https://impetu.pe/" class="custom-logo-link" rel="home" itemprop="url"><img width="120" height="124" src="https://impetu.pe/wp-content/uploads/2019/06/loguito.png" class="custom-logo" alt="Diario Impetu" itemprop="logo" /></a>			<div class="site-title-wrapper">
									<p class="site-title"><a href="https://impetu.pe/" rel="home">Diario Impetu</a></p>
							</div>
		</div><!-- .site-branding -->
	</div><!-- .vmagazine-container -->
</div><!-- .logo-ad-wrapper -->

<div class="site-main-nav-wrapper">
	<div class="vmagazine-container">
		<div class="sidebar-icon">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</div>
	    	<div class="vmagazine-nav-wrapper">
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://impetu.pe/"><i class="fa fa-university"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-primary-menu" class="menu vmagazine_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent page_item page-item-549 no-mega-menu"><a href="https://impetu.pe/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-550 no-mega-menu"><a href="https://impetu.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-548 no-mega-menu"><a href="https://impetu.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-685 no-mega-menu"><a href="https://impetu.pe/category/r-digital/">R.DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-4240 no-mega-menu"><a href="https://impetu.pe/category/impetu-tv/">Impetu TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category page_item page-item-546 no-mega-menu"><a href="https://impetu.pe/category/deportes/">Deportes</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->
	</div>
		   
	    <div class="top-right">
	    	 					    	<div class="search-toggle">
		    		<i class="fa fa-search" aria-hidden="true"></i>	
		    	</div>
				<div class="vmagazine-search-form-primary">


<form method="get" class="search-form" action="https://impetu.pe/">

	<label>

		<span class="screen-reader-text">Buscar:</span>

		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">

	</label>

	<input type="submit" class="search-submit" value="Search">



</form>



</div>
				
				<div class="search-content"></div>
				<div class="block-loader" style="display:none;">
	        		<div class="sampleContainer">
					    <div class="loader">
					        <span class="dot dot_1"></span>
					        <span class="dot dot_2"></span>
					        <span class="dot dot_3"></span>
					        <span class="dot dot_4"></span>
					    </div>
					</div>
	    		</div>
    	
		</div>
	</div>
</div>

    </header><!-- #masthead -->

		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper ">
				
	<div class="vmagazine-bread-home">
			<div class="vmagazine-bread-wrapp vmagazine-container">
				
					<div class="breadcrumb-title">
											

											</div>
					<div class="vmagazine-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li itemprop="itemListElement" class="trail-item trail-begin"><a href="https://impetu.pe" rel="home"><span>Home</span></a></li><li itemprop="itemListElement" class="trail-item"><a href="https://impetu.pe/category/local/"><span>Local</span></a></li><li itemprop="itemListElement" class="trail-item trail-end current"><span>Reforzarán seguridad para el día de San Juan</span></li></ul></nav></div>			</div>
		</div>

			</div>	
		<div class="vmagazine-container container-wrapp-inner"><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1655311788265908"
     data-ad-slot="9007194542"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div id="primary" class="content-area post-single-layout2 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-5950" class="post-5950 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
			
			<span class="cat-links"><a href="https://impetu.pe/category/local/" class="cat-37" rel="category tag">Local</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Reforzarán seguridad para el día de San Juan</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>11</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="1920" height="1000" src="https://impetu.pe/wp-content/uploads/2019/06/NICOLLE-02-2-1920x1000.jpg" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" /></div>
			<div class="entry-content clearfix">
				<p>Ante la cercanía de la fiesta de San Juan la policía ha estado en alerta máxima y 70 salvavidas ya se preparan para cumplir servicio a distintos lugares donde concurra la ciudadanía, informó el general Miguel Lostaunau Fuentes</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adtext -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-1765741754805390"
     data-ad-slot="3074186946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Asimismo, indicó que se aumentará el personal que realiza patrullaje a pie, en motocicletas y vehículos mayores. En total serán 1150 efectivos más 140 policías que egresaron la semana pasada de la Escuela de Suboficiales de la Policía Nacional.</p>
<p>“Ustedes los están observando, están haciendo seguridad en las principales vías, avenida Túpac Amaru, Centenario y Siete de Junio, mejorando la presencia policial en las calles”, manifestó el general.</p>
<p>Además los equiparon con armas, chalecos y vara para cumplir el servicio con las mejores condiciones de seguridad, mientras los policías de salvataje se encuentran entrenando por el distrito de Manantay.</p>
<p>El 24 de junio se celebra la fiesta de San Juan, donde miles de ucayalinos se dispersan en los diversos lagos y ríos para celebrar esta fiesta patronal acompañado de los ricos juanes, íconos de la Amazonía.</p>
<div class='apss-social-share apss-theme-1  apss-buttons-left clearfix' ><div class='apss-share-wrapper-div'>
									<div class='apss-facebook apss-single-icon'>
								<a rel='nofollow' 
								title='Share on Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/'>
										<div class='apss-icon-block clearfix'>
												<i class='fa fa-facebook'></i>
												<span class='apss-social-text'>Share on Facebook</span>
												<span class='apss-share'>Share</span>

										</div>
																</a>
						</div>
												<div class='apss-twitter apss-single-icon'>
							<a rel='nofollow'
															 title='Share on Twitter' target='_blank' href='https://twitter.com/intent/tweet?text=Reforzar%C3%A1n%20seguridad%20para%20el%20d%C3%ADa%20de%20San%20Juan&amp;url=https%3A%2F%2Fimpetu.pe%2Freforzaran-seguridad-para-el-dia-de-san-juan%2F&counturl=https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/&amp;'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-twitter'></i>
									<span class='apss-social-text'>Share on Twitter</span>
									<span class='apss-share'>Tweet</span>
								</div>
															</a>
						</div>
												<div class='apss-google-plus apss-single-icon'>
							<a rel='nofollow' 
														title='Share on Google Plus' target='_blank' href='https://plus.google.com/share?url=https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-google-plus'></i>
								<span class='apss-social-text'>Share on Google Plus</span>
								<span class='apss-share'>Share</span>
							</div>
																</a>
						</div>
						
						<div class='apss-pinterest apss-single-icon'>
							<a rel='nofollow' title='Share on Pinterest' href='javascript:pinIt();'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-pinterest'></i>
									<span class='apss-social-text'>Share on Pinterest</span>
									<span class='apss-share'>Share</span>
								</div>

									
							</a>
						</div>
												<div class='apss-linkedin apss-single-icon'>
							<a rel='nofollow' 
															title='Share on Linkedin' target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Reforzar%C3%A1n%20seguridad%20para%20el%20d%C3%ADa%20de%20San%20Juan&amp;url=https%3A%2F%2Fimpetu.pe%2Freforzaran-seguridad-para-el-dia-de-san-juan%2F&amp;summary=Ante%20la%20cercan%C3%ADa%20de%20la%20fiesta%20de%20San%20Juan%20la%20polic%C3%ADa%20ha%20estado%20en%20alerta%20m%C3%A1xima%20y%2070%20salvavidas%20y...'>
							<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
								<span class='apss-social-text'>Share on Linkedin</span>
								<span class='apss-share'>Share</span>
							</div>

							
						</a>
						</div>
												<div class='apss-digg apss-single-icon'>
							<a rel='nofollow' 
								
							 title='Share on Digg' target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/&amp;title=Reforzar%C3%A1n%20seguridad%20para%20el%20d%C3%ADa%20de%20San%20Juan'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-digg'></i>
								<span class='apss-social-text'>Share on Digg</span>
								<span class='apss-share'>Share</span>
							</div>
						</a>
						</div>

						</div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner_lat -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1765741754805390"
     data-ad-slot="8068877859"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				<div class="entry-content clearfix">	
                    										   
    <div class="single_post_pagination_wrapper clearfix">
        <div class="prev-link"> 
            <div class="prev-link-wrapper clearfix">
                                        <span class="prev-image">
                            <a href="https://impetu.pe/transportistas-solicitan-arreglo-de-la-avenida-tupac-amaru/" rel="prev"><img width="150" height="150" src="https://impetu.pe/wp-content/uploads/2019/06/NICOLLE-03-Transportistas-solicitan-arreglo-de-la-avenida-Tupac-Amaru...-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                     

                    <div class="prev-text">
                        <h4><a href="https://impetu.pe/transportistas-solicitan-arreglo-de-la-avenida-tupac-amaru/" rel="prev">Transportistas solicitan arreglo de la avenida Túpac Amaru</a></h4>
                        <h2><a href="https://impetu.pe/transportistas-solicitan-arreglo-de-la-avenida-tupac-amaru/" rel="prev">Previous Post</a></h2>
                    </div>
                
                            </div>
        </div>

                <div class="next-link"> 
            <div class="next-link-wrapper clearfix">
                                    <div class="next-text">
                        <h4><a href="https://impetu.pe/estudiantes-se-comprometieron-a-cuidar-el-medio-ambiente/" rel="next">Estudiantes se comprometieron a cuidar el medio ambiente</a></h4>
                        <h2><a href="https://impetu.pe/estudiantes-se-comprometieron-a-cuidar-el-medio-ambiente/" rel="next">Next Post</a></h2>
                    </div>

                                            <span class="next-image">
                            <a href="https://impetu.pe/estudiantes-se-comprometieron-a-cuidar-el-medio-ambiente/" rel="next"><img width="150" height="150" src="https://impetu.pe/wp-content/uploads/2019/06/visita-ninos-alcaldia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                        </span>
                                </div>
        </div>
    </div> <!-- .single_post_pagination_wrapper -->
			</div><!-- .entry-content -->
            
			
						
		</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4 class="widget-title"><span class="title-bg"><a href="https://www.facebook.com/impetudiario/">Facebook</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/impetudiario/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/impetudiario/"><a href="https://www.facebook.com/impetudiario/">Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-6" class="widget widget_twitter_timeline"><h4 class="widget-title"><span class="title-bg">Twitter</span></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@impetudiario" href="https://twitter.com/@impetudiario">My Tweets</a></div><div id="vmagazine_block_grid_list-3" class="widget vmagazine_block_grid_list">    <div class="vmagazine-grid-list-wrapp list no-desc">
    <div class="block-header clearfix">
            <h4 class="block-title"><span class="title-bg">
ULTIMAS ACTUALIZACIONES    </span></h4>
    </div><!-- .block-header-->
        <div class="vmagazine-grid-list block-post-wrapper list">
            
            <div class="posts-wrap">
                                        <div class="single-post first-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                <a class="thumb-zoom" href="https://impetu.pe/venezolanos-solo-ingresaran-al-peru-con-pasaporte-y-visa-humanitaria/" title="Venezolanos solo ingresarán al Perú con pasaporte y visa humanitaria">
                                            <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2019/06/venezolanos-visa-3-600x400.jpg" alt="Venezolanos solo ingresarán al Perú con pasaporte y visa humanitaria" title="Venezolanos solo ingresarán al Perú con pasaporte y visa humanitaria" />
                                            <div class="image-overlay"></div>
                                </a>
                                <span class="cat-links"><a href="https://impetu.pe/category/nacional/" class="cat-39" rel="category tag">Nacional</a></span>                            </div><!-- .post-thumb -->
                            <div class="post-content-wrapper clearfix">
                                                                <div class="post-meta clearfix">
                                   <span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>7</span>                                </div><!-- .post-meta --> 
                                                               
                                <h3 class="large-font">
                                    <a href="https://impetu.pe/venezolanos-solo-ingresaran-al-peru-con-pasaporte-y-visa-humanitaria/">
                                        Venezolanos solo ingresarán al Perú con pasaporte y visa humanitaria                                    </a>
                                </h3>
                                                                    <div class="post-content">
                                      
                                       <p> 
                                         
                                        </p>
                                    </div><!-- .post-content --> 
                                
                                
                            </div><!-- .post-content-wrapper -->
                        </div><!-- .single-post  -->
                                                <div class="single-post  clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                <a class="thumb-zoom" href="https://impetu.pe/en-velada-boxistica-el-proximo-mes-de-julio-pugiles-pucallpinos-enfrentaran-a-huanuquenos/" title="EN VELADA BOXÍSTICA EL PRÓXIMO MES DE JULIO Púgiles pucallpinos enfrentarán a huanuqueños">
                                            <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2019/06/Pugiles-pucallpinos-enfrentaran-a-huanuquenos-600x400.jpg" alt="EN VELADA BOXÍSTICA EL PRÓXIMO MES DE JULIO Púgiles pucallpinos enfrentarán a huanuqueños" title="EN VELADA BOXÍSTICA EL PRÓXIMO MES DE JULIO Púgiles pucallpinos enfrentarán a huanuqueños" />
                                            <div class="image-overlay"></div>
                                </a>
                                <span class="cat-links"><a href="https://impetu.pe/category/deportes/" class="cat-40" rel="category tag">Deportes</a><a href="https://impetu.pe/category/local/" class="cat-37" rel="category tag">Local</a></span>                            </div><!-- .post-thumb -->
                            <div class="post-content-wrapper clearfix">
                                                                <div class="post-meta clearfix">
                                   <span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>8</span>                                </div><!-- .post-meta --> 
                                                               
                                <h3 class="large-font">
                                    <a href="https://impetu.pe/en-velada-boxistica-el-proximo-mes-de-julio-pugiles-pucallpinos-enfrentaran-a-huanuquenos/">
                                        EN VELADA BOXÍSTICA EL PRÓXIMO MES DE JULIO Púgiles pucallpinos enfrentarán a huanuqueños                                    </a>
                                </h3>
                                                                    <div class="post-content">
                                      
                                       <p> 
                                         
                                        </p>
                                    </div><!-- .post-content --> 
                                
                                
                            </div><!-- .post-content-wrapper -->
                        </div><!-- .single-post  -->
                                                <div class="single-post  clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                <a class="thumb-zoom" href="https://impetu.pe/por-que-se-celebra-el-7-de-junio-dia-de-la-bandera-en-peru/" title="¿Por qué se celebra el 7 de junio?  Día de la Bandera en Perú">
                                            <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2019/06/batalla-de-arica-sumaq-600x400.jpg" alt="¿Por qué se celebra el 7 de junio?  Día de la Bandera en Perú" title="¿Por qué se celebra el 7 de junio?  Día de la Bandera en Perú" />
                                            <div class="image-overlay"></div>
                                </a>
                                <span class="cat-links"><a href="https://impetu.pe/category/nacional/" class="cat-39" rel="category tag">Nacional</a></span>                            </div><!-- .post-thumb -->
                            <div class="post-content-wrapper clearfix">
                                                                <div class="post-meta clearfix">
                                   <span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>10</span>                                </div><!-- .post-meta --> 
                                                               
                                <h3 class="large-font">
                                    <a href="https://impetu.pe/por-que-se-celebra-el-7-de-junio-dia-de-la-bandera-en-peru/">
                                        ¿Por qué se celebra el 7 de junio?  Día de la Bandera en Perú                                    </a>
                                </h3>
                                                                    <div class="post-content">
                                      
                                       <p> 
                                         
                                        </p>
                                    </div><!-- .post-content --> 
                                
                                
                            </div><!-- .post-content-wrapper -->
                        </div><!-- .single-post  -->
                                                <div class="single-post  clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                <a class="thumb-zoom" href="https://impetu.pe/estudiantes-se-comprometieron-a-cuidar-el-medio-ambiente/" title="Estudiantes se comprometieron a cuidar el medio ambiente">
                                            <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2019/06/visita-ninos-alcaldia-600x400.jpg" alt="Estudiantes se comprometieron a cuidar el medio ambiente" title="Estudiantes se comprometieron a cuidar el medio ambiente" />
                                            <div class="image-overlay"></div>
                                </a>
                                <span class="cat-links"><a href="https://impetu.pe/category/local/" class="cat-37" rel="category tag">Local</a></span>                            </div><!-- .post-thumb -->
                            <div class="post-content-wrapper clearfix">
                                                                <div class="post-meta clearfix">
                                   <span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>12</span>                                </div><!-- .post-meta --> 
                                                               
                                <h3 class="large-font">
                                    <a href="https://impetu.pe/estudiantes-se-comprometieron-a-cuidar-el-medio-ambiente/">
                                        Estudiantes se comprometieron a cuidar el medio ambiente                                    </a>
                                </h3>
                                                                    <div class="post-content">
                                      
                                       <p> 
                                         
                                        </p>
                                    </div><!-- .post-content --> 
                                
                                
                            </div><!-- .post-content-wrapper -->
                        </div><!-- .single-post  -->
                                                <div class="single-post  clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                <a class="thumb-zoom" href="https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/" title="Reforzarán seguridad para el día de San Juan">
                                            <img class="lazy" data-src="https://impetu.pe/wp-content/uploads/2019/06/NICOLLE-02-2-600x400.jpg" alt="Reforzarán seguridad para el día de San Juan" title="Reforzarán seguridad para el día de San Juan" />
                                            <div class="image-overlay"></div>
                                </a>
                                <span class="cat-links"><a href="https://impetu.pe/category/local/" class="cat-37" rel="category tag">Local</a></span>                            </div><!-- .post-thumb -->
                            <div class="post-content-wrapper clearfix">
                                                                <div class="post-meta clearfix">
                                   <span class="posted-on"><i class="fa fa-clock-o"></i></span><span class="comments"><i class="fa fa-comments"></i>0</span><span class="post-view"><i class="fa fa-eye"></i>11</span>                                </div><!-- .post-meta --> 
                                                               
                                <h3 class="large-font">
                                    <a href="https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/">
                                        Reforzarán seguridad para el día de San Juan                                    </a>
                                </h3>
                                                                    <div class="post-content">
                                      
                                       <p> 
                                         
                                        </p>
                                    </div><!-- .post-content --> 
                                
                                
                            </div><!-- .post-content-wrapper -->
                        </div><!-- .single-post  -->
                                    </div>
                            
            
        </div><!-- .block-post-wrapper -->
    </div>
    </div>			</div>
</aside><!-- #secondary -->
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<iframe data-aa='1143801' src='//ad.a-ads.com/1143801?size=728x90' scrolling='no' style='width:728px; height:90px; border:0px; padding:0; overflow:hidden' allowtransparency='true'></iframe></div>
</div></div><!-- #content -->

			
		<footer id="colophon" class="site-footer footer-two">

				
			<div class="footer-widgets col-4 clearfix">				
				<div class="top-footer-wrap">
					<div class="vmagazine-container">
								
									
								<div class="block footer-widget-1">
						        	<div id="widget_contact_info-3" class="widget widget_contact_info"><h4 class="widget-title"><span class="title-bg">Información y Contacto</span></h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=jir%C3%B3n%2B9%2Bde%2Bdiciembre%2B%2C%2B599%2Bpucallpa%2C%2Bucayali%2C%2Bper%C3%BA%2Bempresa%2Beditoral%2B%C3%8Dmpetu" target="_blank">Jirón 9 de Diciembre , 599 <br/>Pucallpa, Ucayali, Perú<br/>Empresa Editoral Ímpetu</a></div><div class="confit-phone"><span itemprop="telephone">Telefono : (61) 57-3443 </span></div><div class="confit-hours" itemprop="openingHours">Email : Sistemas@diarioimpetu.com</div></div></div>								</div>		
					        		
								
									
								<div class="block footer-widget-2">
						        	<div id="lsi_widget-6" class="widget widget_lsi_widget"><h4 class="widget-title"><span class="title-bg">Redes Sociales</span></h4><ul class="lsi-social-icons icon-set-lsi_widget-6" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="http://www.google.com" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" aria-label="Instagram" href="http://www.google.com" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="http://www.twitter.com" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow" title="YouTube" aria-label="YouTube" href="http://www.youtube.com" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li></ul></div>								</div>		
					        		
								
									
								<div class="block footer-widget-3">
						        	<div id="media_image-6" class="widget widget_media_image"><h4 class="widget-title"><span class="title-bg">Grupo Impetu</span></h4><img width="170" height="54" src="https://impetu.pe/wp-content/uploads/2019/04/hols-1.png" class="image wp-image-5403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>								</div>		
					        		
								
									
								<div class="block footer-widget-4">
						        	<div id="newsletterwidget-7" class="widget widget_newsletterwidget"><h4 class="widget-title"><span class="title-bg">Suscribete al newsletter</span></h4><div class="tnp tnp-widget"><form method="post" action="https://impetu.pe/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;By continuing, you accept the privacy policy</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribete">
</div>
</form>
</div>
</div>								</div>		
					        		
											</div>
				</div>
			</div><!-- .footer-widgets  -->
	    <div class="buttom-footer footer_one">
        
        <div class="footer-btm-wrap">
            <div class="vmagazine-container">
                <div class="vmagazine-btm-ftr">
                    <div class="footer-credit">
                        				<div class="site-info">
											 © 2019 - Diario Impetu - Pucallpa - Design	By Patrick Rodriguez 	
									</div><!-- .site-info -->				
		                    </div>
                                    </div>
            </div>
        </div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->

<div class='apif-accesspress-popup-overlay' style='display:none'></div>
<div class="apif-close-btn" style='display:none'>
   <a href="javascript:void(0);"> <i class="fa fa-times fa-2x"> </i> </a>
</div>
<div class="apif-popup-controls" style='display:none'>
    <div class="prev apif-previous-button"> <!-- <img src="https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/prev.png"> -->
         <a href="javascript:void(0);"> <i class="fa fa-angle-left fa-4x"> </i> </a> 
     </div> 
     <div class="next apif-next-button">
          <a href="javascript:void(0);"> <i class="fa fa-angle-right fa-4x"> </i> </a>
     </div>
</div>
<div class='apif-accesspress-popup' style='display:none'>
    <div class="apif-img-popup">
        <img src="https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/popup-image.png" alt='instagram default popup image'>
    </div> 
    <div class='apif-popup-pvid'>
      <video controls="" autoplay="" name="media">
          <source src="#" type="video/mp4">
          Your browser does not support the video tag.
      </video>
    </div>
    <div class="apif-fig-wrap">
        <div class="apif-popup-pimg">
            <img src="https://impetu.pe/wp-content/plugins/accesspress-instagram-feed-pro/images/round-prof.png" alt='instagram default popup image round'>
        </div>
        <div class="apif-popup-name"> <h4> My name here </h4> </div>
        <span class="apif-popup-camera-icon"><a href='#' target='_blank'><i class="fa fa-camera"></i></a> </span>
        <div class="apif-popup-disc-text">
            <p> It is a long established fact that a reader will be distracted by the readable content of a page when lookin </p>
        </div>
        <div class="ap-insta-popup-likecomment">
            <span class="apif-like-popup"> <i class="fa fa-heart-o"></i> <span class='apif-popup-like-count'>502k</span></span> 
            <span class="apif-comment-popup"> <i class="fa fa-comment"></i> <span class='apif-popup-comment-count'>100k</span></span> 
            <span style="float: right;" class='apif-popup-posted-ago'>3 month ago </span>
        </div>
    </div>
</div><div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
<div class='apss_email_share_popup_close'>X</div>
	            <div class="apss_popup_top">
	                <div class="title">Share this </div>
	                <div class="apss_email_share_popup_close_bttn"></div>
	                <div class="clear"></div>
	            </div>
	            <div class="apss_email_popup_content">
	               <div class="apss_email_popup_form">
	                <div class="apss_email_popup_name apss-email-block">
	                  <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
	                  <div class='error apss_email_popup_name_error'></div>
					</div>
					<div class="apss_email_popup_from apss-email-block">
			          <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
			          <div class='error apss_email_popup_from_error'></div>
					</div>
					<div class="apss_email_popup_sendto apss-email-block">
	                  <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
	                  <div class='error apss_email_popup_sendto_error'></div>
					</div>

					<div class='apss-sub-wrap apss-email-block'>
						<div class="apss_email_popup_label">
		                   Subject:
		                 </div>

						 <div class="apss_email_popup_subject">
							<input type="text" id="apss_email_popup_subject" value="Please visit this link https://impetu.pe:443/reforzaran-seguridad-para-el-dia-de-san-juan/">
		                </div>
	                </div>
	                <div class='apss-message-wrap apss-email-block'>
						<div class="apss_email_popup_label">
							Message:
						</div>	
		                <div class="apss_email_popup_message">
	                            <textarea id="apss_email_popup_message">Hey Buddy!, I found this information for you: "Reforzarán seguridad para el día de San Juan". Here is the website link: https://impetu.pe/reforzaran-seguridad-para-el-dia-de-san-juan/. Thank you.</textarea>
		                </div>
	                </div>
	               </div>
	                <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
	                <span class="apss_email_popup_loading" style="display:none;"><img src='https://impetu.pe/wp-content/plugins/accesspress-social-pro/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
					<div class="clear"></div>
	                <div class='apss_email_popup_result'> </div>
	            </div>
</div>
            <input type="hidden" id="apss-current-url" value="https://impetu.pe:443/reforzaran-seguridad-para-el-dia-de-san-juan/"/>
                    <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
            	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
				<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;51986742717&quot;,&quot;message_text&quot;:&quot;Hola, para cualquier consulta, no dudes en escribirnos.&quot;,&quot;message_delay&quot;:10000,&quot;message_badge&quot;:true,&quot;message_send&quot;:&quot;&quot;,&quot;mobile_only&quot;:false,&quot;whastapp_web&quot;:false}">
			<div class="whatsappme__button">
				<svg width="24" height="24" viewBox="0 0 24 24">
					<path id="wa_ico" fill="#fff" d="M.057 24l1.687-6.163a11.867 11.867 0 0 1-1.587-5.946C.16 5.335 5.495 0 12.05 0a11.817 11.817 0 0 1 8.413 3.488 11.824 11.824 0 0 1 3.48 8.414c-.003 6.557-5.338 11.892-11.893 11.892a11.9 11.9 0 0 1-5.688-1.448L.057 24zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/>
					<path id="send_ico" fill="#fff" d="M1.101 21.757L23.8 12.028 1.101 2.3l.011 7.912 13.623 1.816-13.623 1.817-.011 7.912z"/>
				</svg>
				<div class="whatsappme__badge">1</div>			</div>
							<div class="whatsappme__box">
					<header class="whatsappme__header">
						<svg width="120" height="28" viewBox="0 0 120 28"><path fill="#fff" fill-rule="evenodd" d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z"/></svg>
						<div class="whatsappme__close"><svg width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6L24 2.4z"/></svg></div>
					</header>
					<div class="whatsappme__message">Hola, para cualquier consulta, no dudes en escribirnos.</div>
					<div class="whatsappme__copy">Powered by <a href="https://wame.chat" rel="noopener" target="_blank"><svg width="72" height="17" viewBox="0 0 72 17"><path fill="#fff" fill-rule="evenodd" d="M25.371 10.429l2.122-6.239h.045l2.054 6.239h-4.22zm32.2 2.397c-.439.495-.88.953-1.325 1.375-.797.755-1.332 1.232-1.604 1.43-.622.438-1.156.706-1.604.805-.447.1-.787.13-1.02.09a3.561 3.561 0 0 1-.7-.239c-.66-.318-1.02-.864-1.079-1.64-.058-.774.03-1.619.263-2.533.35-1.987 1.108-4.133 2.274-6.438a73.481 73.481 0 0 0-2.8 3.04c-.816.954-1.7 2.096-2.653 3.428a44.068 44.068 0 0 0-2.77 4.441c-.738 0-1.341-.159-1.808-.477-.427-.278-.748-.695-.962-1.252-.214-.556-.165-1.41.146-2.563l.204-.626c.097-.298.204-.606.32-.924.117-.318.234-.626.35-.924.117-.298.195-.507.234-.626v.06c.272-.756.603-1.56.991-2.415a56.92 56.92 0 0 1 1.4-2.832 62.832 62.832 0 0 0-3.266 3.875 61.101 61.101 0 0 0-2.945 3.995 57.072 57.072 0 0 0-2.886 4.71c-.387 0-.736-.044-1.048-.131l.195.545h-3.72l-1.23-3.786h-6.093L23.158 17h-3.605l6.16-17h3.674l4.357 12.16c.389-1.35.97-2.736 1.74-4.16a41.336 41.336 0 0 0 2.013-4.232.465.465 0 0 0 .058-.18c0-.039.02-.098.058-.178.04-.08.078-.199.117-.358.039-.159.097-.337.175-.536.039-.12.078-.219.117-.298a.465.465 0 0 0 .058-.18c.078-.277.175-.575.292-.893.116-.318.194-.597.233-.835V.25c-.039-.04-.039-.08 0-.119l.233-.12c.117-.039.292.02.525.18.156.08.292.179.408.298.272.199.564.427.875.685.311.259.583.557.816.895a2.9 2.9 0 0 1 .467 1.043c.078.358.039.735-.117 1.133a8.127 8.127 0 0 1-.35.775c0 .08-.038.159-.116.238a2.93 2.93 0 0 1-.175.298 7.05 7.05 0 0 0-.35.656c-.039.04-.058.07-.058.09 0 .02-.02.05-.059.089a61.988 61.988 0 0 1-1.633 2.385c-.544.755-.913 1.35-1.108 1.788a79.39 79.39 0 0 1 3.5-4.233 101.59 101.59 0 0 1 3.12-3.398C45.651 1.82 46.612.986 47.468.43c.739.278 1.341.596 1.808.954.428.318.768.676 1.02 1.073.253.398.244.835-.029 1.312l-1.4 2.325a36.928 36.928 0 0 0-1.749 3.279 53.748 53.748 0 0 1 1.633-1.848 46.815 46.815 0 0 1 4.024-3.875c.7-.597 1.38-1.113 2.041-1.55.739.278 1.341.596 1.808.953.428.318.768.676 1.02 1.073.253.398.243.835-.029 1.312-.155.318-.408.795-.758 1.43a152.853 152.853 0 0 0-2.04 3.846 97.87 97.87 0 0 0-.467.924c-.35.835-.632 1.55-.846 2.146-.214.597-.282.934-.204 1.014a.63.63 0 0 0 .291-.06c.234-.119.564-.348.992-.685.428-.338.875-.736 1.341-1.193.467-.457.914-.914 1.341-1.37.217-.232.409-.45.575-.657a15.4 15.4 0 0 1 .957-2.514c.34-.696.708-1.333 1.108-1.91.399-.576.778-1.044 1.137-1.402a19.553 19.553 0 0 1 1.796-1.7 32.727 32.727 0 0 1 1.497-1.164 8.821 8.821 0 0 1 1.317-.835C66.292.989 66.83.83 67.269.83c.32 0 .649.11.988.328.34.22.649.478.928.776.28.299.519.607.718.925.2.318.3.557.3.716.04.597-.06 1.253-.3 1.97a7.14 7.14 0 0 1-1.107 2.058 8.534 8.534 0 0 1-1.826 1.76 6.522 6.522 0 0 1-2.395 1.074c-.2.08-.36.06-.48-.06a.644.644 0 0 1-.179-.477c0-.358.14-.616.42-.776.837-.318 1.536-.735 2.095-1.253.559-.517.998-1.034 1.317-1.551.4-.597.699-1.213.898-1.85 0-.199-.09-.308-.27-.328a4.173 4.173 0 0 0-.448-.03 4.83 4.83 0 0 0-1.318.597c-.399.239-.848.577-1.347 1.014-.499.438-1.028 1.015-1.586 1.73-.918 1.154-1.587 2.298-2.006 3.432-.42 1.134-.629 1.979-.629 2.536 0 .915.19 1.482.569 1.7.38.22.728.329 1.048.329.638 0 1.347-.15 2.125-.448a16.248 16.248 0 0 0 2.305-1.104 30.05 30.05 0 0 0 2.126-1.342 27.256 27.256 0 0 0 1.646-1.224c.08-.04.18-.1.3-.179l.24-.12a.54.54 0 0 1 .239-.059c.08 0 .16.02.24.06.08.04.119.16.119.358 0 .239-.08.457-.24.656a19.115 19.115 0 0 1-2.245 1.82 35.445 35.445 0 0 1-2.185 1.403c-.759.437-1.497.855-2.215 1.253a8.461 8.461 0 0 1-1.647.387c-.499.06-.968.09-1.407.09-.998 0-1.796-.16-2.395-.477-.599-.319-1.048-.706-1.347-1.164a4.113 4.113 0 0 1-.599-1.372c-.1-.457-.15-.843-.15-1.161zm-42.354-1.111L17.887 0h3.514L17.02 17h-3.56L10.7 5.428h-.046L7.94 17H4.312L0 0h3.582L6.16 11.571h.045L9.035 0h3.354l2.783 11.715h.045z"/></svg></a></div>				</div>
					</div>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='lsi-style-css'  href='https://impetu.pe/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=1.0.1' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>
.icon-set-lsi_widget-6 a,
			.icon-set-lsi_widget-6 a:visited,
			.icon-set-lsi_widget-6 a:focus {
				border-radius: 2px;
				background: #dd2e2e !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-6 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","ajax_nonce":"f0bcaf3c21"};
var frontend_js_object = {"delay_time":"0","whatsapp_hide":"0","viber_hide":"0","sms_hide":"0","messenger_hide":"0","hide_popup_overlay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-social-pro/js/share/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/accesspress-social-pro/js/counter/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/lazy-load/jquery.lazy.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/jquery.fitvids.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/navigation.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/skip-link-focus-fix.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/lightslider/lightslider.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/wow.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/iframe-api.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/library/slick/slick.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/impetu.pe\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/impetu.pe\/wp-content\/themes\/CupiThemes","lazy":"enable","controls":"","rtl":"false","preloader":"hide","stickyHeader":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/themes/CupiThemes/assets/js/vmagazine-custom.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://impetu.pe/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2',blog:'87200742',post:'5950',tz:'-5',srv:'impetu.pe'} ]);
	_stq.push([ 'clickTrackerInit', '87200742', '5950' ]);
</script>
<script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = '';
	var textAndroid = 'In Google Play';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=';

	var packageIOS = '';
	var textIOS = 'In App Store';
	var linkIOS = 'https://itunes.apple.com/app/id';
	</script>	<style type="text/css">
	#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: #ffffff;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: #dd3333;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}
	</style>
	
	<div id="wpappninja_banner">
		<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Mon, 08 Jul 2019 00:52:16 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://impetu.pe/wp-content/plugins/wpappninja/assets/images/close_icon.png">
			&#10005;
		</div>
		<div class="wpappninja_banner_logo">
			<img src="https://impetu.pe/wp-content/uploads/2019/04/movil-impetu-1.png" width="48" height="48" />
		</div>
		<div class="wpappninja_banner_text">
			<b>Diario Impetu</b><br/><br/>
			<span>FREE<br/></span>
			<span id="wpmobile_banner_text"></span>
		</div>
		<div class="wpappninja_banner_click">
			VIEW		</div>
	</div>
	
	<script>
	if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}
	</script>
	
	
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 93/151 objects using disk
Page Caching using disk: enhanced 

Served from: impetu.pe @ 2019-06-07 19:52:16 by W3 Total Cache
-->